<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16922141-1', 'auto');
  ga('send', 'pageview');

</script>

<meta charset="UTF-8" />
<title>Audrey Hepburn - Essential Marbella Magazine</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.essentialmagazine.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-audrey-hepburn/" />
<link rel="publisher" href="https://plus.google.com/111755435862379129072/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Audrey Hepburn - Essential Marbella Magazine" />
<meta property="og:description" content="Audrey Hepburn will probably always be remembered as the beautiful young woman standing outside Tiffany&#8217;s with a pastry in her hand and her heart on her sleeve, dreaming of everything the city of New York could offer her but ultimately, desperately seeking someone who would love her for more than her &#8216;it girl&#8217; status. AudreyRead More" />
<meta property="og:url" content="http://www.essentialmagazine.com/marbella-magazine-lifestyle-audrey-hepburn/" />
<meta property="og:site_name" content="Essential Marbella Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/essentialmarbellamagazine" />
<meta property="article:section" content="Celebrities" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2017-12-05T12:37:20+00:00" />
<meta property="og:image" content="http://www.essentialmagazine.com/wp-content/uploads/2017/12/audrey_hepburn.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Feed" href="http://www.essentialmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Comments Feed" href="http://www.essentialmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Audrey Hepburn Comments Feed" href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-audrey-hepburn/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-30846342-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-30846342-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.essentialmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.essentialmagazine.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/custom-css.php?ver=4.7.8' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}

</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.essentialmagazine.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://www.essentialmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.essentialmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.essentialmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.essentialmagazine.com/?p=7869' />
<link rel="alternate" type="application/json+oembed" href="http://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2100911334679738",
    enable_page_level_ads: true
  });
</script>	
<!--[if lt IE 9]>
<script src="http://www.essentialmagazine.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30846342-1', 'essentialmagazine.com');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-7869 single-format-image page-builder right-sidebar boxed">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=341449455877837";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Latest Articles</span>

					<ul>
												
												
							<li><a href="http://www.essentialmagazine.com/vo-cinema-marbella-update/" title="VO Cinema Marbella Update">VO Cinema Marbella Update</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-hbo-preview/" title="HBO Preview">HBO Preview</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-luxury-brands/" title="Luxury Brands">Luxury Brands</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day">Human Rights Day</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-silversea-silver-muse/" title="Silversea Silver Muse">Silversea Silver Muse</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-the-spanish-water-dog/" title="The Spanish Water Dog">The Spanish Water Dog</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-audrey-hepburn/" title="Audrey Hepburn">Audrey Hepburn</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-el-gordo/" title="El Gordo">El Gordo</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/december-2017/" title="Christmas is Coming! December 2017">Christmas is Coming! December 2017</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-i-bites/" title="I-Bites">I-Bites</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-the-wonders-of-weed/" title="The Wonders of Weed">The Wonders of Weed</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-business-polar/" title="POLAR">POLAR</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-coco-chanel-2/" title="Coco Chanel">Coco Chanel</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-la-famieke/" title="La Famieke">La Famieke</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.essentialmagazine.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/essentialmarbellamagazine" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/essentialeditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/111755435862379129072/posts" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.essentialmagazine.com/" title="Essential Marbella Magazine" rel="home">
									
					<img src="http://www.essentialmagazine.com/wp-content/uploads/2014/02/essential_web_logo.jpg" class="logo-image" alt="Essential Marbella Magazine"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<a href="http://www.essentialspotlight.com/" target="blank"><img src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/spotlight_banner.jpg"></a>			
			</div>
		
				
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2044"><a href="http://www.essentialmagazine.com/">Home</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-32 menu-item-2034"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/">Features</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-35 menu-item-2035"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/essential-magazine-celebrities/">Celebrities</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-3029"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/local-personalities/">Locals</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-2036"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/marbella-home-design/">Home &#038; Design</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-3028"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/marbella-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-2037"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/essential-magazine-travel/">Travel</a></li>
	<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-3027"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/essential-magazine-hotels/">Hotels</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-351x185.png" class="image wp-post-image" alt="Human Rights Day" title="Human Rights Day" />				</a>
				
				<div class="meta">
					<time datetime="2017-12-05T13:20:23+00:00">December 5, 2017 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day">Human Rights Day</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-hbo-preview/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/HBO-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="HBO" title="HBO Preview" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/12/HBO-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/HBO-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-05T15:07:24+00:00">December 5, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-hbo-preview/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-hbo-preview/" title="HBO Preview">
						HBO Preview</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-luxury-brands/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/luxury-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Luxury Brands" title="Luxury Brands" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/12/luxury-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/luxury-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-05T13:42:52+00:00">December 5, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-luxury-brands/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-luxury-brands/" title="Luxury Brands">
						Luxury Brands</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Human Rights Day" title="Human Rights Day" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-05T13:20:23+00:00">December 5, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day">
						Human Rights Day</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-2004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-2004"><a href="http://www.essentialmagazine.com/category/marbella-business/">Business</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-2025"><a href="http://www.essentialmagazine.com/category/marbella-business/marbella-legal-finance/">Legal &#038; Finance</a></li>
	<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2006"><a href="http://www.essentialmagazine.com/category/marbella-business/marbella-people-and-biz/">People &#038; Biz</a></li>
	<li id="menu-item-2026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-2026"><a href="http://www.essentialmagazine.com/category/marbella-business/marbella-property/">Property</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/" title="DM Properties Market Report 2017" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2017/06/dm_market_report-351x185.jpg" class="image wp-post-image" alt="DM Properties Market Report" title="DM Properties Market Report 2017" />				</a>
				
				<div class="meta">
					<time datetime="2017-06-07T12:53:37+00:00">June 7, 2017 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/" title="DM Properties Market Report 2017">DM Properties Market Report 2017</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-business-polar/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/polar-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="POLAR" title="POLAR" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/polar-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/polar-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-11-14T15:27:24+00:00">November 14, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-business-polar/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-business-polar/" title="POLAR">
						POLAR</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-finance_hiscox/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/09/hiscox-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hiscox" title="High end Insurance from Hiscox" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/09/hiscox-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/09/hiscox-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-09-13T11:59:48+00:00">September 13, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-finance_hiscox/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-finance_hiscox/" title="High end Insurance from Hiscox">
						High end Insurance from Hiscox</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-property-rafael-de-la-hoz-arquitectos/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/08/rafael_de_la_hoz-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rafael de La-Hoz" title="Rafael de La-Hoz Arquitectos" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/08/rafael_de_la_hoz-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/08/rafael_de_la_hoz-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-08-15T11:48:55+00:00">August 15, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-property-rafael-de-la-hoz-arquitectos/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-property-rafael-de-la-hoz-arquitectos/" title="Rafael de La-Hoz Arquitectos">
						Rafael de La-Hoz Arquitectos</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-1998"><a href="http://www.essentialmagazine.com/category/marbella-dining/">Gourmet</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-2000"><a href="http://www.essentialmagazine.com/category/marbella-dining/marbella-restaurants/">Restaurants</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-2024"><a href="http://www.essentialmagazine.com/category/marbella-dining/marbella-food-news/">Food News</a></li>
	<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-2023"><a href="http://www.essentialmagazine.com/category/marbella-dining/marbella-chefs/">Chefs</a></li>
	<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-2001"><a href="http://www.essentialmagazine.com/category/marbella-dining/spanish-wines/">Wine</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-experiential-dining/" title="Experiential dining" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2016/10/experiential_dining-351x185.jpg" class="image wp-post-image" alt="Experiential Dining" title="Experiential dining" />				</a>
				
				<div class="meta">
					<time datetime="2016-10-13T13:58:23+00:00">October 13, 2016 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-experiential-dining/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-experiential-dining/" title="Experiential dining">Experiential dining</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-i-bites/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/I-bites-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="I-Bites" title="I-Bites" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/I-bites-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/I-bites-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-11-16T14:35:24+00:00">November 16, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-i-bites/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-i-bites/" title="I-Bites">
						I-Bites</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-la-famieke/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/la_famieke-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La Famieke" title="La Famieke" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/la_famieke-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/la_famieke-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-11-14T11:28:05+00:00">November 14, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-la-famieke/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-la-famieke/" title="La Famieke">
						La Famieke</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-asiatico-zen/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/asiatico_zen-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Asiatico Zen" title="Asiático Zen" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/asiatico_zen-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/asiatico_zen-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-11-14T10:48:12+00:00">November 14, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-asiatico-zen/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-asiatico-zen/" title="Asiático Zen">
						Asiático Zen</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-2124"><a href="http://www.essentialmagazine.com/category/marbella-social/">Social</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-2005"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-news-bits/">News Bits</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-12"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-events/">Coming Events</a></li>
	<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2125"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-charity/">Marbella Charity</a></li>
	<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2126"><a href="http://www.essentialmagazine.com/category/marbella-social/schools/">Schools</a></li>
	<li id="menu-item-2012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2012"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-vibe/">The Vibe</a></li>
	<li id="menu-item-2013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-2013"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-v-o-cinema/">V.O. Cinema</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-351x185.png" class="image wp-post-image" alt="Human Rights Day" title="Human Rights Day" />				</a>
				
				<div class="meta">
					<time datetime="2017-12-05T13:20:23+00:00">December 5, 2017 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day">Human Rights Day</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/vo-cinema-marbella-update/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/vocinema_081217-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="VO Cinema 081217" title="VO Cinema Marbella Update" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/vocinema_081217-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/vocinema_081217-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-07T06:14:12+00:00">December 7, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/vo-cinema-marbella-update/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/vo-cinema-marbella-update/" title="VO Cinema Marbella Update">
						VO Cinema Marbella Update</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Human Rights Day" title="Human Rights Day" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-12-05T13:20:23+00:00">December 5, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day">
						Human Rights Day</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/essential-magazine-lifestyle/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/07/puente_romano_concerts-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Puente Romano Concerts" title="Puente Romano Concerts 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/07/puente_romano_concerts-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/07/puente_romano_concerts-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-07-11T12:26:09+00:00">July 11, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/essential-magazine-lifestyle/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/essential-magazine-lifestyle/" title="Puente Romano Concerts 2017">
						Puente Romano Concerts 2017</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-2009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-9 menu-item-2009"><a href="http://www.essentialmagazine.com/category/marbella-spa/">The Spa</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2028"><a href="http://www.essentialmagazine.com/category/marbella-spa/marbella-beauty/">Beauty</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-2029"><a href="http://www.essentialmagazine.com/category/marbella-spa/marbella-health/">Health</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-2030"><a href="http://www.essentialmagazine.com/category/marbella-spa/marbella-doctors-therapists/">Professionals</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-the-wonders-of-weed/" title="The Wonders of Weed" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/weed-351x185.png" class="image wp-post-image" alt="Weed" title="The Wonders of Weed" />				</a>
				
				<div class="meta">
					<time datetime="2017-11-14T15:28:02+00:00">November 14, 2017 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-the-wonders-of-weed/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-the-wonders-of-weed/" title="The Wonders of Weed">The Wonders of Weed</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-the-wonders-of-weed/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/weed-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Weed" title="The Wonders of Weed" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/weed-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/weed-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-11-14T15:28:02+00:00">November 14, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-the-wonders-of-weed/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-the-wonders-of-weed/" title="The Wonders of Weed">
						The Wonders of Weed</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-health-osteoarthritis/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/osteoarthritis-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Osteoarthritis" title="Osteoarthritis" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/osteoarthritis-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/osteoarthritis-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-11-06T12:10:01+00:00">November 6, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-health-osteoarthritis/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-health-osteoarthritis/" title="Osteoarthritis">
						Osteoarthritis</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-immu-7-onco-support/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/immu7-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Immu 7" title="Immu 7 Onco Support" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/immu7-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/immu7-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-11-06T11:59:03+00:00">November 6, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-immu-7-onco-support/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-immu-7-onco-support/" title="Immu 7 Onco Support">
						Immu 7 Onco Support</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-2039"><a href="http://www.essentialmagazine.com/category/marbella/">Marbella</a><ul class="mega-menu links row">
		<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-1996"><a href="http://www.essentialmagazine.com/category/marbella/area-guide/">Area Guide</a>
	<ul class="sub-menu">
		<li id="menu-item-2682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2682"><a href="/sotogrande/">Sotogrande</a></li>
		<li id="menu-item-2683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683"><a href="/estepona/">Estepona</a></li>
		<li id="menu-item-2684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2684"><a href="/san-pedro-guadalmina/">San Pedro &#038; Guadalmina</a></li>
		<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a href="/puerto-banus-and-nueva-andalucia/">Nueva Andalucía</a></li>
		<li id="menu-item-2685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2685"><a href="/puerto-banus-and-nueva-andalucia/">Puerto Banús</a></li>
	</ul>
</li>
	<li id="menu-item-2706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-2706"><a href="http://www.essentialmagazine.com/category/marbella/area-guide/">Area Guide</a>
	<ul class="sub-menu">
		<li id="menu-item-2686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2686"><a href="/marbella-town/">Marbella Town</a></li>
		<li id="menu-item-2687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2687"><a href="/rosario-to-elviria/">Rosario to Elviria</a></li>
		<li id="menu-item-2688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2688"><a href="/cabopino-calahonda/">Cabopino &#038; Calahonda</a></li>
		<li id="menu-item-2689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2689"><a href="/riviera-del-sol-la-cala/">Riviera del Sol &#038; La Cala</a></li>
		<li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2708"><a href="http://www.essentialmagazine.com/fuengirola/">Fuengirola</a></li>
	</ul>
</li>
	<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-1997"><a href="http://www.essentialmagazine.com/category/marbella/marbella-wiki/">Marbella Wiki</a>
	<ul class="sub-menu">
		<li id="menu-item-2692" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2692"><a href="http://www.essentialmagazine.com/marbella-hotels-in-general/">Marbella Hotels</a></li>
		<li id="menu-item-2693" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2693"><a href="http://www.essentialmagazine.com/costa-del-sol-golf-general/">Costa del Sol Golf</a></li>
		<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2694"><a href="http://www.essentialmagazine.com/sports/">Sports</a></li>
		<li id="menu-item-2695" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2695"><a href="http://www.essentialmagazine.com/adventure-activities/">Adventure Activities</a></li>
		<li id="menu-item-2696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2696"><a href="http://www.essentialmagazine.com/beaches-and-ports/">Beaches and Ports</a></li>
		<li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2697"><a href="http://www.essentialmagazine.com/chiringuitos-beach-clubs/">Chiringuitos &#038; Beach Clubs</a></li>
		<li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2698"><a href="http://www.essentialmagazine.com/marbella-gastronomy/">Marbella Gastronomy</a></li>
		<li id="menu-item-2699" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2699"><a href="http://www.essentialmagazine.com/spanish-wines/">Spanish Wines</a></li>
	</ul>
</li>
	<li id="menu-item-2707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-2707"><a href="http://www.essentialmagazine.com/category/marbella/marbella-wiki/">Marbella Wiki</a>
	<ul class="sub-menu">
		<li id="menu-item-2700" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2700"><a href="http://www.essentialmagazine.com/marbella-shopping/">Marbella Shopping</a></li>
		<li id="menu-item-2701" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2701"><a href="http://www.essentialmagazine.com/pamper-relax-around-marbella/">Pamper &#038; Relax</a></li>
		<li id="menu-item-2702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2702"><a href="http://www.essentialmagazine.com/fun-for-kids-around-marbella/">Fun for Kids</a></li>
		<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2703"><a href="http://www.essentialmagazine.com/marbella-education/">Marbella Education</a></li>
		<li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2704"><a href="http://www.essentialmagazine.com/marbella-pets/">Marbella Pets</a></li>
		<li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2705"><a href="http://www.essentialmagazine.com/marbella-charities/">Marbella Charities</a></li>
		<li id="menu-item-2691" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2691"><a href="http://www.essentialmagazine.com/medical-attention-marbella/">Medical Attention</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.essentialmagazine.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.essentialmagazine.com/category/essential-magazine-features/"><span itemprop="title">Features</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.essentialmagazine.com/category/essential-magazine-features/essential-magazine-celebrities/"><span itemprop="title">Celebrities</span></a></span><span class="delim">&raquo;</span><span class="current">Audrey Hepburn</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
				
				

<article id="post-7869" class="post-7869 post type-post status-publish format-image has-post-thumbnail hentry category-essential-magazine-celebrities category-essential-magazine-features post_format-post-format-image">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.essentialmagazine.com/wp-content/uploads/2017/12/audrey_hepburn.png" title="Audrey Hepburn">
				
								
										
						<img width="700" height="330" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/audrey_hepburn.png" class="attachment-main-slider size-main-slider wp-post-image" alt="Audrey Hepburn" title="Audrey Hepburn" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/12/audrey_hepburn.png 700w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/audrey_hepburn-300x141.png 300w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/audrey_hepburn-300x141@2x.png 600w" sizes="(max-width: 700px) 100vw, 700px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title item">
		Audrey Hepburn		</h1>
		
		<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-audrey-hepburn/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		By <a href="http://www.essentialmagazine.com/author/ultra/" title="Posts by Essential Magazine" rel="author">Essential Magazine</a> 
		on		<span class="dtreviewed">
			<time class="value-datetime" datetime="2017-12-05T12:37:20+00:00">December 5, 2017</time>
		</span>
		
		&middot; <span class="cats"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/essential-magazine-celebrities/" rel="category tag">Celebrities</a>, <a href="http://www.essentialmagazine.com/category/essential-magazine-features/" rel="category tag">Features</a></span>
			
	</div>
	
	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description">
			
				<p>Audrey Hepburn will probably always be remembered as the beautiful young woman standing outside Tiffany&#8217;s with a pastry in her hand and her heart on her sleeve, dreaming of everything the city of New York could offer her but ultimately, desperately seeking someone who would love her for more than her &#8216;it girl&#8217; status. </p>
<p>Audrey was so much more than the epitome of elegance and glamour, with interests in the scope of charity as much as the arts. By the time she quit Hollywood to invest all her energy in working for UNICEF, she was far more interested in the stuff that unites humanity than the materialism that divides it. </p>
<p><strong>Audrey the World Citizen</strong><br />
Audrey Hepburn was born in 1929 in Brussels, to a father of British-Austrian descent and a Dutch baroness. Owing to her father&#8217;s work, she travelled frequently, picking up five different languages (Dutch, English, French, Spanish and Italian). </p>
<p>In the 1930s, her parents became involved with the British Union of Fascists, her father moving to London in 1935 to work closely with this group, while Audrey and her mother continued to live in Brussels, moving to London in 1937 (her parents divorced the following year). </p>
<p>She described the separation from her father as &#8220;the most traumatic event of my life,&#8221; and indeed, it took her many years to connect with him, locating him in the 1960s in Ireland through the Red Cross.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.1 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:right;margin:10px 0px 10px 20px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.1 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="pub-3725782024400855" data-ad-slot="3398992612" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="pub-3725782024400855" data-ad-slot="3398992612" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="pub-3725782024400855" data-ad-slot="3398992612" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="pub-3725782024400855" data-ad-slot="3398992612" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><strong>Surviving the Nazi Invasion</strong><br />
When Britain declared War on Germany in 1939, Audrey&#8217;s mother sought to bring her daughter to &#8216;neutral territory&#8217;, Arnhem in the Netherlands, where she honed her natural ballet skills under renowned teacher, Winja Marova. However, the Nazis invaded the Netherlands the following year, causing the family great trauma. </p>
<p>Audrey&#8217;s uncle, Otto, was executed for allegedly forming part of the resistance movement and her half brother was sent to work in a German labour camp. She recalls the grave effect the Nazi presence had on her: “Had we known that we were going to be occupied for five years, we might have all shot ourselves. We thought it might be over next week… six months… next year… that&#8217;s how we got through”.</p>
<p><strong>Audrey and the Resistance</strong><br />
Audrey, always on the side of the underdog, worked alongside the Dutch resistance, carrying secret messages in her ballet slippers. </p>
<p>One day, she barely escaped with her life after being pulled over to the side of the road by Nazi officers, then set free. She also performed ballet to help raise funds for the resistance, in a series of silent events – the crowd was always instructed not to clap, for fear of raising the suspicion of German soldiers.</p>
<p>When she was 16, she volunteered as a nurse at a Dutch hospital, treating many wounded soldiers hurt in the Battle of Arnhem. One of her patients was a young British soldier called Terence Young – little did Audrey know that 20 years down the track, he would be directing her in the dramatic film, Wait Until Dark&#8230;</p>
<p><em>Words Marisa Cutillas</em></p>
<p><a href="http://issuu.com/essentialmagazine/docs/essential_magazine_november_2017/78" rel="noopener" target="_blank">Read the rest of this article</a></p>

			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">
			
			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F" class="fa fa-facebook" title="Share at Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F" class="fa fa-google-plus" title="Share at Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F&amp;media=http%3A%2F%2Fwww.essentialmagazine.com%2Fwp-content%2Fuploads%2F2017%2F12%2Faudrey_hepburn.png" class="fa fa-pinterest"
				title="Share at Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F" class="fa fa-linkedin" title="Share at LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F&amp;name=Audrey+Hepburn" class="fa fa-tumblr"
				title="Share at Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Audrey+Hepburn&amp;body=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-audrey-hepburn%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-hbo-preview/" title="HBO Preview" class="image-link">
					<img width="214" height="140" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/HBO-214x140.png" class="image wp-post-image" alt="HBO" title="HBO Preview" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/12/HBO-214x140.png 214w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/HBO-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-05T15:07:24+00:00">December 5, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-hbo-preview/" title="HBO Preview">HBO Preview</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-luxury-brands/" title="Luxury Brands" class="image-link">
					<img width="214" height="140" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/luxury-214x140.png" class="image wp-post-image" alt="Luxury Brands" title="Luxury Brands" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/12/luxury-214x140.png 214w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/luxury-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-05T13:42:52+00:00">December 5, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-luxury-brands/" title="Luxury Brands">Luxury Brands</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day" class="image-link">
					<img width="214" height="140" src="http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-214x140.png" class="image wp-post-image" alt="Human Rights Day" title="Human Rights Day" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-214x140.png 214w, http://www.essentialmagazine.com/wp-content/uploads/2017/12/human_rights-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-12-05T13:20:23+00:00">December 5, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-human-rights-day/" title="Human Rights Day">Human Rights Day</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marbella-magazine-lifestyle-audrey-hepburn/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.essentialmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7050cd4ce9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="
http://issuu.com/essentialmagazine/docs/essential_magazine_december_2017?e=1328685/55885718mode=window"; target="blank"><img id="cover-widget" src="/wp-content/uploads/2017/11/marbella220.jpg">
</a>
<h2>Christmas! December 2017</h2>
<p></p>
<p>Come with us on a magical voyage aboard the all-new Silver Muse, marvel at the sleek lines of the Koenigsegg Regera, get dressed up to the nines with Hannibal Laguna's evening gowns, and have a splutter on El Gordo.</p>

<p>Enjoy our features on the essence of a luxury brand, the Graduate revisited and iconic talent, Audrey Hepburn.</p>
 <b>Read our page-turner version above!</b></p></div>
		</li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><a href="/category/essential-magazine-issues/"><img src="/wp-content/uploads/2017/02/sidebanner_allissues.jpg" width="100%"><a>
<a href="/v-o-cinema-update-around-marbella/"><img src="/wp-content/uploads/2017/02/sidebanner_cinemaVO.jpg" width="100%"><a>
<a href="/category/marbella/area-guide/"><img src="/wp-content/uploads/2017/02/sidebanner_areaguide.jpg" width="100%"><a>
<a href="/category/marbella/marbella-wiki/"><img src="/wp-content/uploads/2017/02/sidebanner_marbellawiki.jpg" width="100%"><a>
<a href="/category/essential-magazine-issues/essential-gibraltar-magazine/"><img src="/wp-content/uploads/2017/02/sidebanner_gibraltarDISC.jpg" width="100%"><a></div>
		</li>
<li id="text-28" class="widget widget_text">			<div class="textwidget"><a href="http://www.kronosedge.es" target="blank"><img src="/wp-content/uploads/2017/03/336x280.gif"></a></div>
		</li>
<li id="text-21" class="widget widget_text"><h3 class="widgettitle">SUBSCRIBE TO OUR NEWSLETTER :-)</h3>			<div class="textwidget"><div id="newsletter">
<p><strong>Get the latest in your inbox. (max 1 per week)</strong></p>
<form action="http://email.ultradesignglobal.com/t/r/s/thjdyuy/" method="post">
    <p>
        <label for="fieldName">Name</label><br />
        <input id="fieldName" name="cm-name" type="text" />
    </p>
    <p>
        <label for="fieldEmail">Email</label><br />
        <input id="fieldEmail" name="cm-thjdyuy-thjdyuy" type="email" required />
    </p>
    <p>
        <button class="newsletter" type="submit">Subscribe</button>
    </p>
</form>
<p></p>
<p class="newsletter-smalltext">We'll keep your email address strictly confidential and will use it only to send you an update email max. once a week.</p>
</div></div>
		</li>

<!-- Quick Adsense Reloaded -->
<li id="adswidget6-quick-adsense-reloaded-11" class="widget quads-ad6_widget"><div id="quads-ad6_widget">
 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.1 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:325px;height:271px;" data-ad-client="pub-3725782024400855" data-ad-slot="7884518215" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:325px;height:271px;" data-ad-client="pub-3725782024400855" data-ad-slot="7884518215" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:325px;height:271px;" data-ad-client="pub-3725782024400855" data-ad-slot="7884518215" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:325px;height:271px;" data-ad-client="pub-3725782024400855" data-ad-slot="7884518215" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 

</div></li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->

	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">About Us</h3><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="http://www.essentialmagazine.com/about-essential-magazine/">About Essential Magazine</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="http://www.essentialmagazine.com/booking-an-advert/">Booking an Advert</a></li>
<li id="menu-item-2571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2571"><a href="http://www.essentialmagazine.com/advertsing-specs-sizes/">Advertsing Specs &#038; Sizes</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="http://www.essentialmagazine.com/editorial-submissions/">Editorial Submissions</a></li>
<li id="menu-item-2563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563"><a href="http://www.essentialmagazine.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2562"><a href="http://www.essentialmagazine.com/contact/">Get In Touch</a></li>
</ul></div></li>
		<li class="widget col-4 tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="latest-issues-marbella">Latest Issues Marbella</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="gibraltar">Gibraltar</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-latest-issues-marbella">
			
						
				
				<li>
				
					<a href="http://www.essentialmagazine.com/december-2017/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/11/blog_220-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="December 2017" title="Christmas is Coming! December 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/11/blog_220-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/11/blog_220-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-30T10:15:00+00:00">November 30, 2017 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/december-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/december-2017/" title="Christmas is Coming! December 2017">
							Christmas is Coming! December 2017</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.essentialmagazine.com/health-matters-november-2017/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/blog_219-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="November 2017" title="Health Matters &#8211; November 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/blog_219-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/blog_219-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-31T16:53:37+00:00">October 31, 2017 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/health-matters-november-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/health-matters-november-2017/" title="Health Matters &#8211; November 2017">
							Health Matters &#8211; November 2017</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.essentialmagazine.com/beleagured-planet-october-2017/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_218-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="october 2017" title="Beleagured Planet &#8211; October 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_218-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_218-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-02T08:12:48+00:00">October 2, 2017 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/beleagured-planet-october-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/beleagured-planet-october-2017/" title="Beleagured Planet &#8211; October 2017">
							Beleagured Planet &#8211; October 2017</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-gibraltar">
			
						
				
				<li>
				
					<a href="http://www.essentialmagazine.com/gibraltar-november-december-2015/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2015/11/gibraltar_november_december_blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gibraltar November December 2015 Blog" title="Gibraltar November/December 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-11-10T14:11:39+00:00">November 10, 2015 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/gibraltar-november-december-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/gibraltar-november-december-2015/" title="Gibraltar November/December 2015">
							Gibraltar November/December 2015</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.essentialmagazine.com/gibraltar-septemberoctober-2015/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2015/09/gibraltar_september_october_2015-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gibraltar September/October 2015" title="Gibraltar September/October 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-09-03T11:51:59+00:00">September 3, 2015 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/gibraltar-septemberoctober-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/gibraltar-septemberoctober-2015/" title="Gibraltar September/October 2015">
							Gibraltar September/October 2015</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.essentialmagazine.com/gibraltar-july-august-2015/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2015/07/blog_G14-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gibraltar July August 2015" title="July/August 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-07-03T10:27:03+00:00">July 3, 2015 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/gibraltar-july-august-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/gibraltar-july-august-2015/" title="July/August 2015">
							July/August 2015</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>		
		<li class="widget col-4 widget_text"><h3 class="widgettitle">RECOMMEND US ON FACEBOOK</h3>			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/essentialmarbellamagazine" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="true"></div>
<h3>RECOMMEND US ON GOOGLE</3>
<div class="g-plusone" data-annotation="inline" data-width="300"></div>


<div style="margin-top:20px"><a href="https://www.facebook.com/essentialmarbellamagazine" target="_blank"><img style="margin-right:5px;" src="/wp-content/uploads/2014/03/facebook.png"></a>
<a href="https://twitter.com/essentialeditor" target="_blank"><img style="margin-right:5px;" src="/wp-content/uploads/2014/03/twitter.png"></a>
<a href="https://plus.google.com/b/111755435862379129072/111755435862379129072/posts" target="_blank"><img style="margin-right:5px;" src="/wp-content/uploads/2014/03/googleplus.png"></a></div></div>
		</li>			</ul>
				
		</div>	
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><b>Essential Magazine</b> © Publicaciones Independientes Costa del Sol S.L. Copyright 2014 - <a href="/privacy-policy/">Privacy Policy</a> - <a href="/terms-of-use/">Terms of Use</a>  - <a href="https://www.facebook.com/ultradesignmarbella">Ultra Design Marbella</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.essentialmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.essentialmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script async="async" type='text/javascript' src='http://www.essentialmagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=duq0M-x-dG1O_Je1k7Ir7Q" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<a href="http://cookieassistant.com">cookieassistant.com</a>
<!-- wrap -->

</body>
</html>