<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16922141-1', 'auto');
  ga('send', 'pageview');

</script>

<meta charset="UTF-8" />
<title>Talking Trash - Essential Marbella Magazine</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.essentialmagazine.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-talking-trash/" />
<link rel="publisher" href="https://plus.google.com/111755435862379129072/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Talking Trash - Essential Marbella Magazine" />
<meta property="og:description" content="Refuse, garbage, basura – call it what you will – the world is sinking under its own waste and rubbish is a serious conversation. Belinda Beckett lifts the lid on a global problem and some not-so-trashy solutions. A 10-metre plastic whale made waves along the banks of the River Thames this summer. The monster mascotRead More" />
<meta property="og:url" content="http://www.essentialmagazine.com/marbella-magazine-lifestyle-talking-trash/" />
<meta property="og:site_name" content="Essential Marbella Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/essentialmarbellamagazine" />
<meta property="article:section" content="Features" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2017-10-04T10:35:40+00:00" />
<meta property="og:image" content="http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Feed" href="http://www.essentialmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Comments Feed" href="http://www.essentialmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Talking Trash Comments Feed" href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-talking-trash/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.essentialmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.essentialmagazine.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://www.essentialmagazine.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.6' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){.quads-maxads {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-maxads {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-maxads {display:none;}}
@media only screen and (max-width:768px){.quads-maxads {display:none;}}
@media only screen and (max-width:768px){.quads-ad2_widget {display:none;}}
@media only screen and (max-width:768px){.quads-ad4_widget {display:none;}}
@media only screen and (min-width:1140px){.quads-priority {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-priority {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-priority {display:none;}}
@media only screen and (max-width:768px){.quads-priority {display:none;}}
@media only screen and (min-width:1140px){.quads-quads_wp_quads_pro_license_key {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-quads_wp_quads_pro_license_key {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-quads_wp_quads_pro_license_key {display:none;}}
@media only screen and (max-width:768px){.quads-quads_wp_quads_pro_license_key {display:none;}}
@media only screen and (min-width:1140px){.quads-adlabel {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-adlabel {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-adlabel {display:none;}}
@media only screen and (max-width:768px){.quads-adlabel {display:none;}}
@media only screen and (min-width:1140px){.quads-custom_ad_sizes {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-custom_ad_sizes {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-custom_ad_sizes {display:none;}}
@media only screen and (max-width:768px){.quads-custom_ad_sizes {display:none;}}

</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.essentialmagazine.com/wp-content/themes/smart-mag/custom-css.php?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://www.essentialmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.essentialmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.essentialmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://www.essentialmagazine.com/?p=7736' />
<link rel="alternate" type="application/json+oembed" href="http://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F&#038;format=xml" />
	
<!--[if lt IE 9]>
<script src="http://www.essentialmagazine.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30846342-1', 'essentialmagazine.com');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-7736 single-format-image page-builder right-sidebar boxed">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=341449455877837";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Latest Articles</span>

					<ul>
												
												
							<li><a href="http://www.essentialmagazine.com/vo-cinema-marbella-update/" title="VO Cinema Marbella Update">VO Cinema Marbella Update</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-dining-estrella-del-mar/" title="Estrella del Mar">Estrella del Mar</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/" title="Idyllic Islands">Idyllic Islands</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifrstyle-bio-fuel/" title="Bio Fuel">Bio Fuel</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-talking-trash/" title="Talking Trash">Talking Trash</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-plastic-overload/" title="Plastic Overload">Plastic Overload</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/beleagured-planet-october-2017/" title="Beleagured Planet &#8211; October 2017">Beleagured Planet &#8211; October 2017</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-top-10-hotels-2017/" title="Top 10 Hotels 2017">Top 10 Hotels 2017</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-la-tapa-by-casanis/" title="La Tapa by Casanis">La Tapa by Casanis</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-bono-beach/" title="Bono Beach Marbella">Bono Beach Marbella</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-blackshaw-renovation/" title="Blackshaw Renovation">Blackshaw Renovation</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-ambience-home-design/" title="Ambience Home Design">Ambience Home Design</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-finance_hiscox/" title="High end Insurance from Hiscox">High end Insurance from Hiscox</a></li>
						
												
							<li><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-democracy/" title="Democracy">Democracy</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.essentialmagazine.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/essentialmarbellamagazine" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/essentialeditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/111755435862379129072/posts" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.essentialmagazine.com/" title="Essential Marbella Magazine" rel="home">
									
					<img src="http://www.essentialmagazine.com/wp-content/uploads/2014/02/essential_web_logo.jpg" class="logo-image" alt="Essential Marbella Magazine"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<a href="http://www.homefaircostadelsol.com" target="blank"><img src="/wp-content/uploads/2017/10/Banner-Home-Fair-horizontal.png"></a>

                                            			
			</div>
		
				
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2044"><a href="http://www.essentialmagazine.com/">Home</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-32 menu-item-2034"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/">Features</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-2035"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/essential-magazine-celebrities/">Celebrities</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-3029"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/local-personalities/">Locals</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-2036"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/marbella-home-design/">Home &#038; Design</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-44 menu-item-3028"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/marbella-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-2037"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/essential-magazine-travel/">Travel</a></li>
	<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-3027"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/essential-magazine-hotels/">Hotels</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/" title="Idyllic Islands" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/idyllic_islands-351x185.png" class="image wp-post-image" alt="Idyllic Islands" title="Idyllic Islands" />				</a>
				
				<div class="meta">
					<time datetime="2017-10-04T11:15:04+00:00">October 4, 2017 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/" title="Idyllic Islands">Idyllic Islands</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/idyllic_islands-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Idyllic Islands" title="Idyllic Islands" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/idyllic_islands-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/idyllic_islands-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-10-04T11:15:04+00:00">October 4, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/" title="Idyllic Islands">
						Idyllic Islands</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifrstyle-bio-fuel/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/bio-fuels-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bio Fuels" title="Bio Fuel" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/bio-fuels-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/bio-fuels-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-10-04T10:53:44+00:00">October 4, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifrstyle-bio-fuel/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifrstyle-bio-fuel/" title="Bio Fuel">
						Bio Fuel</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-talking-trash/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Talking Trash" title="Talking Trash" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-10-04T10:35:40+00:00">October 4, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-talking-trash/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-talking-trash/" title="Talking Trash">
						Talking Trash</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-2004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-2004"><a href="http://www.essentialmagazine.com/category/marbella-business/">Business</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-2025"><a href="http://www.essentialmagazine.com/category/marbella-business/marbella-legal-finance/">Legal &#038; Finance</a></li>
	<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2006"><a href="http://www.essentialmagazine.com/category/marbella-business/marbella-people-and-biz/">People &#038; Biz</a></li>
	<li id="menu-item-2026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-2026"><a href="http://www.essentialmagazine.com/category/marbella-business/marbella-property/">Property</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/" title="DM Properties Market Report 2017" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2017/06/dm_market_report-351x185.jpg" class="image wp-post-image" alt="DM Properties Market Report" title="DM Properties Market Report 2017" />				</a>
				
				<div class="meta">
					<time datetime="2017-06-07T12:53:37+00:00">June 7, 2017 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/" title="DM Properties Market Report 2017">DM Properties Market Report 2017</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-finance_hiscox/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/09/hiscox-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hiscox" title="High end Insurance from Hiscox" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/09/hiscox-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/09/hiscox-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-09-13T11:59:48+00:00">September 13, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-finance_hiscox/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-finance_hiscox/" title="High end Insurance from Hiscox">
						High end Insurance from Hiscox</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-property-rafael-de-la-hoz-arquitectos/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/08/rafael_de_la_hoz-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rafael de La-Hoz" title="Rafael de La-Hoz Arquitectos" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/08/rafael_de_la_hoz-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/08/rafael_de_la_hoz-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-08-15T11:48:55+00:00">August 15, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-property-rafael-de-la-hoz-arquitectos/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-property-rafael-de-la-hoz-arquitectos/" title="Rafael de La-Hoz Arquitectos">
						Rafael de La-Hoz Arquitectos</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/06/dm_market_report-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DM Properties Market Report" title="DM Properties Market Report 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/06/dm_market_report-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/06/dm_market_report-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-07T12:53:37+00:00">June 7, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-dm-properties-market-report-2017/" title="DM Properties Market Report 2017">
						DM Properties Market Report 2017</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-1998"><a href="http://www.essentialmagazine.com/category/marbella-dining/">Gourmet</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-2000"><a href="http://www.essentialmagazine.com/category/marbella-dining/marbella-restaurants/">Restaurants</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-2024"><a href="http://www.essentialmagazine.com/category/marbella-dining/marbella-food-news/">Food News</a></li>
	<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-2023"><a href="http://www.essentialmagazine.com/category/marbella-dining/marbella-chefs/">Chefs</a></li>
	<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-2001"><a href="http://www.essentialmagazine.com/category/marbella-dining/spanish-wines/">Wine</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-experiential-dining/" title="Experiential dining" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2016/10/experiential_dining-351x185.jpg" class="image wp-post-image" alt="Experiential Dining" title="Experiential dining" />				</a>
				
				<div class="meta">
					<time datetime="2016-10-13T13:58:23+00:00">October 13, 2016 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-experiential-dining/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-experiential-dining/" title="Experiential dining">Experiential dining</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-dining-estrella-del-mar/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/estrella-del-mar-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Beach Club Estrella del Mar" title="Estrella del Mar" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/estrella-del-mar-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/estrella-del-mar-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-10-04T11:46:42+00:00">October 4, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-dining-estrella-del-mar/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-dining-estrella-del-mar/" title="Estrella del Mar">
						Estrella del Mar</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-la-tapa-by-casanis/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/09/la_tapa_by_casanis-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La Tapa by Casanis" title="La Tapa by Casanis" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/09/la_tapa_by_casanis-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/09/la_tapa_by_casanis-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-09-13T13:55:26+00:00">September 13, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-la-tapa-by-casanis/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-la-tapa-by-casanis/" title="La Tapa by Casanis">
						La Tapa by Casanis</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-bono-beach/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/09/bonos_beach-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bono Beach Marbella" title="Bono Beach Marbella" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/09/bonos_beach-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/09/bonos_beach-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-09-13T13:38:23+00:00">September 13, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-bono-beach/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-gourmet-bono-beach/" title="Bono Beach Marbella">
						Bono Beach Marbella</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-2124"><a href="http://www.essentialmagazine.com/category/marbella-social/">Social</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-2005"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-news-bits/">News Bits</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-12"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-events/">Coming Events</a></li>
	<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2125"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-charity/">Marbella Charity</a></li>
	<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2126"><a href="http://www.essentialmagazine.com/category/marbella-social/schools/">Schools</a></li>
	<li id="menu-item-2012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2012"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-vibe/">The Vibe</a></li>
	<li id="menu-item-2013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-2013"><a href="http://www.essentialmagazine.com/category/marbella-social/marbella-v-o-cinema/">V.O. Cinema</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-youth-activities/" title="Youth Activities" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2017/06/youth_activities-351x185.jpg" class="image wp-post-image" alt="Youth Activities" title="Youth Activities" />				</a>
				
				<div class="meta">
					<time datetime="2017-06-05T14:35:58+00:00">June 5, 2017 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-youth-activities/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-youth-activities/" title="Youth Activities">Youth Activities</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/vo-cinema-marbella-update/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/09/vocinema061017-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="VO Cinema Marbella Update" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/09/vocinema061017-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/09/vocinema061017-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-10-06T06:14:12+00:00">October 6, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/vo-cinema-marbella-update/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/vo-cinema-marbella-update/" title="VO Cinema Marbella Update">
						VO Cinema Marbella Update</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/essential-magazine-lifestyle/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/07/puente_romano_concerts-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Puente Romano Concerts" title="Puente Romano Concerts 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/07/puente_romano_concerts-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/07/puente_romano_concerts-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-07-11T12:26:09+00:00">July 11, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/essential-magazine-lifestyle/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/essential-magazine-lifestyle/" title="Puente Romano Concerts 2017">
						Puente Romano Concerts 2017</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/essential-magazine-lifestyle-starlite-2017/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/07/starlite-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Starlite" title="Starlite 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/07/starlite-110x96.png 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/07/starlite-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-07-11T11:41:25+00:00">July 11, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/essential-magazine-lifestyle-starlite-2017/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/essential-magazine-lifestyle-starlite-2017/" title="Starlite 2017">
						Starlite 2017</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-2009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-9 menu-item-2009"><a href="http://www.essentialmagazine.com/category/marbella-spa/">The Spa</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2028"><a href="http://www.essentialmagazine.com/category/marbella-spa/marbella-beauty/">Beauty</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-2029"><a href="http://www.essentialmagazine.com/category/marbella-spa/marbella-health/">Health</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-2030"><a href="http://www.essentialmagazine.com/category/marbella-spa/marbella-doctors-therapists/">Professionals</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-health-life-extension/" title="Life Extension" class="image-link">
					<img width="351" height="185" src="http://www.essentialmagazine.com/wp-content/uploads/2016/08/life_extension-351x185.png" class="image wp-post-image" alt="Life Extension" title="Life Extension" />				</a>
				
				<div class="meta">
					<time datetime="2016-08-05T09:49:02+00:00">August 5, 2016 </time>
					
										
					
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-health-life-extension/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-health-life-extension/" title="Life Extension">Life Extension</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-health-hpv/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/06/hpv-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="HPV" title="HPV" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/06/hpv-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/06/hpv-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-06-08T14:00:44+00:00">June 8, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-health-hpv/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-health-hpv/" title="HPV">
						HPV</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/marbella-magazine-health-dr-hammers/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/05/dr_hammers-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dr Hammers" title="Dr Hammers at Cirumed Clinic" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/05/dr_hammers-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/05/dr_hammers-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2017-05-15T14:25:31+00:00">May 15, 2017 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/marbella-magazine-health-dr-hammers/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/marbella-magazine-health-dr-hammers/" title="Dr Hammers at Cirumed Clinic">
						Dr Hammers at Cirumed Clinic</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.essentialmagazine.com/essential-magazine-health-success-at-cirumed-clinic/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2016/12/cirumed-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cirumed" title="Success at Cirumed Clinic" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2016-12-14T15:12:42+00:00">December 14, 2016 </time>
				
					<span class="comments"><a href="http://www.essentialmagazine.com/essential-magazine-health-success-at-cirumed-clinic/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.essentialmagazine.com/essential-magazine-health-success-at-cirumed-clinic/" title="Success at Cirumed Clinic">
						Success at Cirumed Clinic</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			
</li>
<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-2039"><a href="http://www.essentialmagazine.com/category/marbella/">Marbella</a><ul class="mega-menu links row">
		<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-1996"><a href="http://www.essentialmagazine.com/category/marbella/area-guide/">Area Guide</a>
	<ul class="sub-menu">
		<li id="menu-item-2682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2682"><a href="/sotogrande/">Sotogrande</a></li>
		<li id="menu-item-2683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683"><a href="/estepona/">Estepona</a></li>
		<li id="menu-item-2684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2684"><a href="/san-pedro-guadalmina/">San Pedro &#038; Guadalmina</a></li>
		<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a href="/puerto-banus-and-nueva-andalucia/">Nueva Andalucía</a></li>
		<li id="menu-item-2685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2685"><a href="/puerto-banus-and-nueva-andalucia/">Puerto Banús</a></li>
	</ul>
</li>
	<li id="menu-item-2706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-2706"><a href="http://www.essentialmagazine.com/category/marbella/area-guide/">Area Guide</a>
	<ul class="sub-menu">
		<li id="menu-item-2686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2686"><a href="/marbella-town/">Marbella Town</a></li>
		<li id="menu-item-2687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2687"><a href="/rosario-to-elviria/">Rosario to Elviria</a></li>
		<li id="menu-item-2688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2688"><a href="/cabopino-calahonda/">Cabopino &#038; Calahonda</a></li>
		<li id="menu-item-2689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2689"><a href="/riviera-del-sol-la-cala/">Riviera del Sol &#038; La Cala</a></li>
		<li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2708"><a href="http://www.essentialmagazine.com/fuengirola/">Fuengirola</a></li>
	</ul>
</li>
	<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-1997"><a href="http://www.essentialmagazine.com/category/marbella/marbella-wiki/">Marbella Wiki</a>
	<ul class="sub-menu">
		<li id="menu-item-2692" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2692"><a href="http://www.essentialmagazine.com/marbella-hotels-in-general/">Marbella Hotels</a></li>
		<li id="menu-item-2693" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2693"><a href="http://www.essentialmagazine.com/costa-del-sol-golf-general/">Costa del Sol Golf</a></li>
		<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2694"><a href="http://www.essentialmagazine.com/sports/">Sports</a></li>
		<li id="menu-item-2695" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2695"><a href="http://www.essentialmagazine.com/adventure-activities/">Adventure Activities</a></li>
		<li id="menu-item-2696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2696"><a href="http://www.essentialmagazine.com/beaches-and-ports/">Beaches and Ports</a></li>
		<li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2697"><a href="http://www.essentialmagazine.com/chiringuitos-beach-clubs/">Chiringuitos &#038; Beach Clubs</a></li>
		<li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2698"><a href="http://www.essentialmagazine.com/marbella-gastronomy/">Marbella Gastronomy</a></li>
		<li id="menu-item-2699" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2699"><a href="http://www.essentialmagazine.com/spanish-wines/">Spanish Wines</a></li>
	</ul>
</li>
	<li id="menu-item-2707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-2707"><a href="http://www.essentialmagazine.com/category/marbella/marbella-wiki/">Marbella Wiki</a>
	<ul class="sub-menu">
		<li id="menu-item-2700" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2700"><a href="http://www.essentialmagazine.com/marbella-shopping/">Marbella Shopping</a></li>
		<li id="menu-item-2701" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2701"><a href="http://www.essentialmagazine.com/pamper-relax-around-marbella/">Pamper &#038; Relax</a></li>
		<li id="menu-item-2702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2702"><a href="http://www.essentialmagazine.com/fun-for-kids-around-marbella/">Fun for Kids</a></li>
		<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2703"><a href="http://www.essentialmagazine.com/marbella-education/">Marbella Education</a></li>
		<li id="menu-item-2704" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2704"><a href="http://www.essentialmagazine.com/marbella-pets/">Marbella Pets</a></li>
		<li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2705"><a href="http://www.essentialmagazine.com/marbella-charities/">Marbella Charities</a></li>
		<li id="menu-item-2691" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2691"><a href="http://www.essentialmagazine.com/medical-attention-marbella/">Medical Attention</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.essentialmagazine.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.essentialmagazine.com/category/essential-magazine-features/"><span itemprop="title">Features</span></a></span><span class="delim">&raquo;</span><span class="current">Talking Trash</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
				
				

<article id="post-7736" class="post-7736 post type-post status-publish format-image has-post-thumbnail hentry category-essential-magazine-features category-marbella-lifestyle post_format-post-format-image">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash.png" title="Talking Trash">
				
								
										
						<img width="700" height="330" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash.png" class="attachment-main-slider size-main-slider wp-post-image" alt="Talking Trash" title="Talking Trash" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash.png 700w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash-300x141.png 300w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/trash-300x141@2x.png 600w" sizes="(max-width: 700px) 100vw, 700px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title item">
		Talking Trash		</h1>
		
		<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-talking-trash/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		By <a href="http://www.essentialmagazine.com/author/ultra/" title="Posts by Essential Magazine" rel="author">Essential Magazine</a> 
		on		<span class="dtreviewed">
			<time class="value-datetime" datetime="2017-10-04T10:35:40+00:00">October 4, 2017</time>
		</span>
		
		&middot; <span class="cats"><a href="http://www.essentialmagazine.com/category/essential-magazine-features/" rel="category tag">Features</a>, <a href="http://www.essentialmagazine.com/category/essential-magazine-features/marbella-lifestyle/" rel="category tag">Lifestyle</a></span>
			
	</div>
	
	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description">
			
				<p>Refuse, garbage, basura – call it what you will – the world is sinking under its own waste and rubbish is a serious conversation. </p>
<p>Belinda Beckett lifts the lid on a global problem and some not-so-trashy solutions.</p>
<p>A 10-metre plastic whale made waves along the banks of the River Thames this summer. The monster mascot of Sky TV&#8217;s Ocean Rescue Campaign was built from 250 kilos of single use plastic – the same amount that pollutes our oceans every second. </p>
<p>Its design recalls the starving and exhausted whale that washed up in a Norwegian fjord this January with 30 plastic bags in its stomach&#8230; a macabre message from the deep that the world&#8217;s oceans are in trouble. </p>
<p>&#8220;There is a real problem when one year you can take your fish home in a plastic bag, and the next year you take that plastic bag home in your fish&#8221; quipped Karmenu Vella, EU Commissioner for Environment, Maritime Affairs and Fisheries at the time. But it&#8217;s no joking matter. By 2050 the ocean will contain more plastic, by weight, than fish.</p>
<p>Plastic has only been around since the invention of Bakelite, 100 years ago, but it makes up 53 per cent of our domestic rubbish today.  </p>
<p>One million plastic bottles are bought around the world every minute, while the average daily city trash bag in OECD countries weighs in at 2.2 kilos. </p>
<!-- WP QUADS Content Ad Plugin v. 1.4.6 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:right;margin:10px 0px 10px 20px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="pub-3725782024400855" data-ad-slot="3398992612" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="pub-3725782024400855" data-ad-slot="3398992612" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="pub-3725782024400855" data-ad-slot="3398992612" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="pub-3725782024400855" data-ad-slot="3398992612" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>And, as the world hurtles towards an urban future, the amount of waste in its many other forms – medical, chemical, human – is growing faster than we build new cities. </p>
<p>Landfill creates beautiful landscapes and methane for renewable energy, incineration can power cities and reduces a large problem to a smaller one, but both have their downsides. The Environmental 3Rs – Reduce, Reuse, Recycle – have become the new global mantra as the world searches for a way out of a mess of its own making. </p>
<h2>Eco-friendly Microbeads</h2>
<p>Scientists have found an organic alternative to microbeads – the tiny plastic spheres that go into body scrubs and toothpastes but take hundreds of years to biodegrade.  </p>
<p>Too small to be removed by sewage filtration systems, 100,000 microbeads are washed down the sink with a single application of some products, ending up in the sea and the food chain.</p>
<p>Britain will become the fifth country to ban them at the end of this year, after Holland, Canada, America and Ireland&#8230;</p>
<p><em>Words Belinda Beckett</em></p>
<p><a href="https://issuu.com/essentialmagazine/docs/essential_magazine_october_2017/64" rel="noopener" target="_blank">Read the rest of this article</a></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">
			
			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F" class="fa fa-facebook" title="Share at Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F" class="fa fa-google-plus" title="Share at Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F&amp;media=http%3A%2F%2Fwww.essentialmagazine.com%2Fwp-content%2Fuploads%2F2017%2F10%2Ftrash.png" class="fa fa-pinterest"
				title="Share at Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F" class="fa fa-linkedin" title="Share at LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F&amp;name=Talking+Trash" class="fa fa-tumblr"
				title="Share at Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Talking+Trash&amp;body=http%3A%2F%2Fwww.essentialmagazine.com%2Fmarbella-magazine-lifestyle-talking-trash%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/" title="Idyllic Islands" class="image-link">
					<img width="214" height="140" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/idyllic_islands-214x140.png" class="image wp-post-image" alt="Idyllic Islands" title="Idyllic Islands" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/idyllic_islands-214x140.png 214w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/idyllic_islands-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-10-04T11:15:04+00:00">October 4, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-idyllic-islands/" title="Idyllic Islands">Idyllic Islands</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifrstyle-bio-fuel/" title="Bio Fuel" class="image-link">
					<img width="214" height="140" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/bio-fuels-214x140.png" class="image wp-post-image" alt="Bio Fuels" title="Bio Fuel" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/bio-fuels-214x140.png 214w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/bio-fuels-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-10-04T10:53:44+00:00">October 4, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifrstyle-bio-fuel/" title="Bio Fuel">Bio Fuel</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-plastic-overload/" title="Plastic Overload" class="image-link">
					<img width="214" height="140" src="http://www.essentialmagazine.com/wp-content/uploads/2017/10/plastic_overload-214x140.png" class="image wp-post-image" alt="Plastic Overload" title="Plastic Overload" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/10/plastic_overload-214x140.png 214w, http://www.essentialmagazine.com/wp-content/uploads/2017/10/plastic_overload-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon image"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2017-10-04T10:03:08+00:00">October 4, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.essentialmagazine.com/marbella-magazine-lifestyle-plastic-overload/" title="Plastic Overload">Plastic Overload</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marbella-magazine-lifestyle-talking-trash/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.essentialmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="760b3baebd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="
http://issuu.com/essentialmagazine/docs/essential_magazine_october_2017?e=1328685/53737454mode=window"; target="blank"><img id="cover-widget" src="/wp-content/uploads/2017/09/marbella218.jpg">
</a>
<h2>Beleagured Planet - October 2018</h2>
<p></p>
<p>Read about the plastic epidemic which is engulfing our planet and what we need to do NOW to reverse it; find our about our other waste problems and how they are being managed; and learn about bio fuels and what promise they provide for the future.</p>

<p>We also profile Al Gore and Elon Musk, and get behind the scenes of the eagerly-awaited Blade Runner 2049 movie.</p>
 <b>Read our page-turner version above!</b></p></div>
		</li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><a href="/category/essential-magazine-issues/"><img src="/wp-content/uploads/2017/02/sidebanner_allissues.jpg" width="100%"><a>
<a href="/v-o-cinema-update-around-marbella/"><img src="/wp-content/uploads/2017/02/sidebanner_cinemaVO.jpg" width="100%"><a>
<a href="/category/marbella/area-guide/"><img src="/wp-content/uploads/2017/02/sidebanner_areaguide.jpg" width="100%"><a>
<a href="/category/marbella/marbella-wiki/"><img src="/wp-content/uploads/2017/02/sidebanner_marbellawiki.jpg" width="100%"><a>
<a href="/category/essential-magazine-issues/essential-gibraltar-magazine/"><img src="/wp-content/uploads/2017/02/sidebanner_gibraltarDISC.jpg" width="100%"><a></div>
		</li>
<li id="text-28" class="widget widget_text">			<div class="textwidget"><a href="http://www.kronosedge.es" target="blank"><img src="/wp-content/uploads/2017/03/336x280.gif"></a></div>
		</li>
<li id="text-21" class="widget widget_text"><h3 class="widgettitle">SUBSCRIBE TO OUR NEWSLETTER :-)</h3>			<div class="textwidget"><div id="newsletter">
<p><strong>Get the latest in your inbox. (max 1 per week)</strong></p>
<form action="http://email.ultradesignglobal.com/t/r/s/thjdyuy/" method="post">
    <p>
        <label for="fieldName">Name</label><br />
        <input id="fieldName" name="cm-name" type="text" />
    </p>
    <p>
        <label for="fieldEmail">Email</label><br />
        <input id="fieldEmail" name="cm-thjdyuy-thjdyuy" type="email" required />
    </p>
    <p>
        <button class="newsletter" type="submit">Subscribe</button>
    </p>
</form>
<p></p>
<p class="newsletter-smalltext">We'll keep your email address strictly confidential and will use it only to send you an update email max. once a week.</p>
</div></div>
		</li>

<!-- Quick Adsense Reloaded -->
<li id="adswidget6-quick-adsense-reloaded-11" class="widget quads-ad6_widget"><div id="quads-ad6_widget">
 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:325px;height:271px;" data-ad-client="pub-3725782024400855" data-ad-slot="7884518215" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:325px;height:271px;" data-ad-client="pub-3725782024400855" data-ad-slot="7884518215" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:325px;height:271px;" data-ad-client="pub-3725782024400855" data-ad-slot="7884518215" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:325px;height:271px;" data-ad-client="pub-3725782024400855" data-ad-slot="7884518215" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 

</div></li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->

	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">About Us</h3><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="http://www.essentialmagazine.com/about-essential-magazine/">About Essential Magazine</a></li>
<li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="http://www.essentialmagazine.com/booking-an-advert/">Booking an Advert</a></li>
<li id="menu-item-2571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2571"><a href="http://www.essentialmagazine.com/advertsing-specs-sizes/">Advertsing Specs &#038; Sizes</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="http://www.essentialmagazine.com/editorial-submissions/">Editorial Submissions</a></li>
<li id="menu-item-2563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563"><a href="http://www.essentialmagazine.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2562"><a href="http://www.essentialmagazine.com/contact/">Get In Touch</a></li>
</ul></div></li>
		<li class="widget col-4 tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="latest-issues-marbella">Latest Issues Marbella</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="gibraltar">Gibraltar</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-latest-issues-marbella">
			
						
				
				<li>
				
					<a href="http://www.essentialmagazine.com/beleagured-planet-october-2017/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_218-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="october 2017" title="Beleagured Planet &#8211; October 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_218-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_218-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-02T08:12:48+00:00">October 2, 2017 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/beleagured-planet-october-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/beleagured-planet-october-2017/" title="Beleagured Planet &#8211; October 2017">
							Beleagured Planet &#8211; October 2017</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.essentialmagazine.com/sweet-silky-september-2017/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_217-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="september 2017" title="Sweet Silky &#8211; September 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_217-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/09/blog_217-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-01T09:18:59+00:00">September 1, 2017 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/sweet-silky-september-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/sweet-silky-september-2017/" title="Sweet Silky &#8211; September 2017">
							Sweet Silky &#8211; September 2017</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.essentialmagazine.com/hot-trot-august-2017/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2017/07/blog_216-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="August 2017" title="Hot to Trot! &#8211; August 2017" srcset="http://www.essentialmagazine.com/wp-content/uploads/2017/07/blog_216-110x96.jpg 110w, http://www.essentialmagazine.com/wp-content/uploads/2017/07/blog_216-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-08-01T05:53:21+00:00">August 1, 2017 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/hot-trot-august-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/hot-trot-august-2017/" title="Hot to Trot! &#8211; August 2017">
							Hot to Trot! &#8211; August 2017</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-gibraltar">
			
						
				
				<li>
				
					<a href="http://www.essentialmagazine.com/gibraltar-november-december-2015/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2015/11/gibraltar_november_december_blog-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gibraltar November December 2015 Blog" title="Gibraltar November/December 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-11-10T14:11:39+00:00">November 10, 2015 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/gibraltar-november-december-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/gibraltar-november-december-2015/" title="Gibraltar November/December 2015">
							Gibraltar November/December 2015</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.essentialmagazine.com/gibraltar-septemberoctober-2015/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2015/09/gibraltar_september_october_2015-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gibraltar September/October 2015" title="Gibraltar September/October 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-09-03T11:51:59+00:00">September 3, 2015 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/gibraltar-septemberoctober-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/gibraltar-septemberoctober-2015/" title="Gibraltar September/October 2015">
							Gibraltar September/October 2015</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.essentialmagazine.com/gibraltar-july-august-2015/"><img width="110" height="96" src="http://www.essentialmagazine.com/wp-content/uploads/2015/07/blog_G14-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gibraltar July August 2015" title="July/August 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-07-03T10:27:03+00:00">July 3, 2015 </time>
					
						<span class="comments"><a href="http://www.essentialmagazine.com/gibraltar-july-august-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.essentialmagazine.com/gibraltar-july-august-2015/" title="July/August 2015">
							July/August 2015</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>		
		<li class="widget col-4 widget_text"><h3 class="widgettitle">RECOMMEND US ON FACEBOOK</h3>			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/essentialmarbellamagazine" data-layout="box_count" data-action="recommend" data-show-faces="false" data-share="true"></div>
<h3>RECOMMEND US ON GOOGLE</3>
<div class="g-plusone" data-annotation="inline" data-width="300"></div>


<div style="margin-top:20px"><a href="https://www.facebook.com/essentialmarbellamagazine" target="_blank"><img style="margin-right:5px;" src="/wp-content/uploads/2014/03/facebook.png"></a>
<a href="https://twitter.com/essentialeditor" target="_blank"><img style="margin-right:5px;" src="/wp-content/uploads/2014/03/twitter.png"></a>
<a href="https://plus.google.com/b/111755435862379129072/111755435862379129072/posts" target="_blank"><img style="margin-right:5px;" src="/wp-content/uploads/2014/03/googleplus.png"></a></div></div>
		</li>			</ul>
				
		</div>	
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><b>Essential Magazine</b> © Publicaciones Independientes Costa del Sol S.L. Copyright 2014 - <a href="/privacy-policy/">Privacy Policy</a> - <a href="/terms-of-use/">Terms of Use</a>  - <a href="https://www.facebook.com/ultradesignmarbella">Ultra Design Marbella</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.essentialmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=duq0M-x-dG1O_Je1k7Ir7Q" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<a href="http://cookieassistant.com">cookieassistant.com</a>
<!-- wrap -->

</body>
</html>