<!DOCTYPE html>
<html class="no-touch" lang="en-GB" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.essentialmagazine.com/xmlrpc.php">
<title>El Corte Ingles Covid19 Shopping | Essential Magazine Hybrid | April 2020</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Corte Inglés offers quick and safe drive-through shopping. Discover how they make sure your groceries get to you with the least hassle possible."/>
<link rel="canonical" href="https://www.essentialmagazine.com/el-corte-ingles-covid19-shopping/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Corte Ingles Covid19 Shopping | Essential Magazine Hybrid | April 2020" />
<meta property="og:description" content="El Corte Inglés offers quick and safe drive-through shopping. Discover how they make sure your groceries get to you with the least hassle possible." />
<meta property="og:url" content="https://www.essentialmagazine.com/el-corte-ingles-covid19-shopping/" />
<meta property="og:site_name" content="Essential Marbella Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/essentialmarbellamagazine/" />
<meta property="article:section" content="APRIL 2020 HYBRID" />
<meta property="article:published_time" content="2020-04-09T17:05:54+00:00" />
<meta property="article:modified_time" content="2020-04-09T17:08:32+00:00" />
<meta property="og:updated_time" content="2020-04-09T17:08:32+00:00" />
<meta property="og:image" content="https://www.essentialmagazine.com/wp-content/uploads/2020/04/corteingles.jpg" />
<meta property="og:image:secure_url" content="https://www.essentialmagazine.com/wp-content/uploads/2020/04/corteingles.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="El Corte Ingles" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Corte Inglés offers quick and safe drive-through shopping. Discover how they make sure your groceries get to you with the least hassle possible." />
<meta name="twitter:title" content="El Corte Ingles Covid19 Shopping | Essential Magazine Hybrid | April 2020" />
<meta name="twitter:site" content="@essentialeditor" />
<meta name="twitter:image" content="https://www.essentialmagazine.com/wp-content/uploads/2020/04/corteingles.jpg" />
<meta name="twitter:creator" content="@essentialeditor" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.essentialmagazine.com\/","sameAs":["https:\/\/www.facebook.com\/essentialmarbellamagazine\/","https:\/\/www.instagram.com\/essentialmarbellamagazine\/","https:\/\/www.linkedin.com\/company\/essential-marbella-magazine","https:\/\/twitter.com\/essentialeditor"],"@id":"https:\/\/www.essentialmagazine.com\/#organization","name":"Essential Magazine","logo":"https:\/\/www.essentialmagazine.com\/wp-content\/uploads\/2017\/04\/229_coversocial.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Feed" href="https://www.essentialmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Comments Feed" href="https://www.essentialmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; El Corte Ingles Covid19 Shopping Comments Feed" href="https://www.essentialmagazine.com/el-corte-ingles-covid19-shopping/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.essentialmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.essentialmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.essentialmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.essentialmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.essentialmagazine.com/wp-includes/css/dashicons.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.essentialmagazine.com/wp-includes/js/thickbox/thickbox.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-privacy-css'  href='https://www.essentialmagazine.com/wp-content/plugins/uncode-privacy/assets/css/uncode-privacy-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='https://www.essentialmagazine.com/wp-content/themes/uncode/library/css/style.css?ver=2081238269' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (max-width: 959px) { .navbar-brand > * { height: 60px !important;}}
@media (min-width: 960px) { .limit-width { max-width: 1200px; margin: auto;}}
@media (min-width: 960px) { .main-header, .vmenu-container { width: 300px; }}
.menu-primary ul.menu-smart > li > a, .menu-primary ul.menu-smart li.dropdown > a, .menu-primary ul.menu-smart li.mega-menu > a, .vmenu-container ul.menu-smart > li > a, .vmenu-container ul.menu-smart li.dropdown > a { text-transform: uppercase; }
</style>
<link rel='stylesheet' id='uncode-icons-css'  href='https://www.essentialmagazine.com/wp-content/themes/uncode/library/css/uncode-icons.css?ver=2081238269' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-custom-style-css'  href='https://www.essentialmagazine.com/wp-content/themes/uncode/library/css/style-custom.css?ver=2081238269' type='text/css' media='all' />
<style id='uncode-custom-style-inline-css' type='text/css'>
p.intro {color:#000000;}.embed-container {position:relative;padding-bottom:56.25%;height:0;overflow:hidden;max-width:100%;}.embed-container iframe,.embed-container object,.embed-container embed {position:absolute;top:0;left:0;width:100%;height:100%;}.caption { font-size:small;color:#ffffff;text-shadow:1px 1px grey;font-weight:bold; }.whitetext {color:#cccccc;}
</style>
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CDosis%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%7CPlayfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CNunito%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=devanagari%2Clatin-ext%2Clatin%2Ccyrillic%2Cvietnamese%2Cgreek%2Ccyrillic-ext%2Cgreek-ext&#038;ver=1.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/uncode/library/js/ai-uncode.js' id='uncodeAI' data-home='/' data-path='/' data-breakpoints-images='258,516,720,1032,1440,2064,2880'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"days":"days","hours":"hours","minutes":"minutes","seconds":"seconds","constant_scroll":"on","scroll_speed":"2","parallax_factor":"0.25","loading":"Loading\u2026","slide_name":"slide","slide_footer":"footer","ajax_url":"https:\/\/www.essentialmagazine.com\/wp-admin\/admin-ajax.php","nonce_adaptive_images":"0f6c25b94e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/themes/uncode/library/js/init.js?ver=2081238269'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.essentialmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.essentialmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.essentialmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://www.essentialmagazine.com/?p=82674' />
<link rel="alternate" type="application/json+oembed" href="https://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentialmagazine.com%2Fel-corte-ingles-covid19-shopping%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentialmagazine.com%2Fel-corte-ingles-covid19-shopping%2F&#038;format=xml" />
<!-- Start Drift By WP-Plugin: Drift -->
<!-- Start of Async Drift Code -->
<script>
"use strict";

!function() {
  var t = window.driftt = window.drift = window.driftt || [];
  if (!t.init) {
    if (t.invoked) return void (window.console && console.error && console.error("Drift snippet included twice."));
    t.invoked = !0, t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
    t.factory = function(e) {
      return function() {
        var n = Array.prototype.slice.call(arguments);
        return n.unshift(e), t.push(n), t;
      };
    }, t.methods.forEach(function(e) {
      t[e] = t.factory(e);
    }), t.load = function(t) {
      var e = 3e5, n = Math.ceil(new Date() / e) * e, o = document.createElement("script");
      o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + n + "/" + t + ".js";
      var i = document.getElementsByTagName("script")[0];
      i.parentNode.insertBefore(o, i);
    };
  }
}();
drift.SNIPPET_VERSION = '0.3.1';
drift.load('e74h642hae7x');
</script>
<!-- End of Async Drift Code --><!-- end: Drift Code. -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.essentialmagazine.com/wp-content/plugins/uncode-js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30846342-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30846342-3');
</script>
<!-- End Global site tag (gtag.js) - Google Analytics -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '512646689214001');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=512646689214001&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Social MarkUp -->
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Essential Marbella Magazine",
  "url" : "https://www.essentialmagazine.com",
  "sameAs" : [ "https://www.facebook.com/essentialmarbellamagazine/",
    "https://www.twitter.com/essentialeditor",
    "https://plus.google.com/111755435862379129072",
    "https://www.instagram.com/essentialmarbellamagazine/",
    "https://www.linkedin.com/company/essential-marbella-magazine"] 
}
</script>
<!-- End Social MarkUp --><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-82674 single-format-standard  style-color-wayh-bg smooth-scroller vmenu vmenu-middle vmenu-center vmenu-position-left header-full-width main-center-align menu-mobile-animated menu-mobile-transparent textual-accent-color wpb-js-composer js-comp-ver-5.5.2 vc_responsive" data-border="0">

		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper">
		<div class="box-container">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="main-header">
													<div id="masthead" class="masthead-vertical menu-hide-only-vertical">
														<div class="vmenu-container menu-container  menu-primary menu-light submenu-light style-light-original style-color-xsdn-bg vmenu-borders menu-shadows menu-no-arrows menu-hide-vertical">
															<div class="row row-parent"><div class="row-inner restrict row-brand">
																	<div id="logo-container-mobile" class="col-lg-12 logo-container">
																		<div class="style-light">
																			<a href="https://www.essentialmagazine.com" class="navbar-brand" data-minheight="14"><div class="logo-image logo-skinnable" data-maxheight="80" style="height: 80px;"><img src="https://www.essentialmagazine.com/wp-content/uploads/2018/08/essential-logo-uai-258x98.png" alt="essential magazine logo" width="258" height="98" class="img-responsive adaptive-async" data-uniqueid="73612-162422" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2018/08/essential-logo.png" data-path="2018/08/essential-logo.png" data-width="211" data-height="80" data-singlew="null" data-singleh="null" data-crop="" data-fixed="height" /></div></a>
																		</div>
																		<div class="mmb-container"><div class="mobile-menu-button mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div>
																	</div>
																</div><div class="row-inner expand">
																	<div class="main-menu-container">
																		<div class="vmenu-row-wrapper">
																			<div class="vmenu-wrap-cell">
																				<div class="row-inner expand">
																					<div class="menu-sidebar navbar-main">
																						<div class="menu-sidebar-inner">
																							<div class="menu-accordion"><ul id="menu-main-menu" class="menu-primary-inner menu-smart sm sm-vertical"><li id="menu-item-75929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-75929 menu-item-link"><a title="HOME" href="https://www.essentialmagazine.com/">HOME<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-76427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76427 dropdown menu-item-link"><a title="MARBELLA STORIES &gt;" href="https://www.essentialmagazine.com/marbella-stories/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">MARBELLA STORIES ><i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-76461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76461"><a title="Fashion" href="https://www.essentialmagazine.com/fashion/">Fashion<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76224"><a title="Gourmet" href="https://www.essentialmagazine.com/marbella-restaurants/">Gourmet<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76464"><a title="Home &#038; Art" href="https://www.essentialmagazine.com/marbella-home-art/">Home &#038; Art<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76271"><a title="Motoring" href="https://www.essentialmagazine.com/luxury-cars/">Motoring<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76463"><a title="People" href="https://www.essentialmagazine.com/marbella-people/">People<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76278"><a title="Property" href="https://www.essentialmagazine.com/marbella-property/">Property<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76462"><a title="Spa" href="https://www.essentialmagazine.com/marbella-health/">Spa<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76467"><a title="Travel" href="https://www.essentialmagazine.com/travel/">Travel<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-76428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76428 menu-item-link"><a title="SPOTLIGHT" href="https://www.essentialmagazine.com/spotlight/">SPOTLIGHT<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79295 menu-item-link"><a title="ESSENTIAL EDITIONS" href="https://www.essentialmagazine.com/essential-magazine-editions/">ESSENTIAL EDITIONS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-76287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76287 menu-item-link"><a title="MARBELLA AREA GUIDE" href="https://www.essentialmagazine.com/marbella-area-guide/">MARBELLA AREA GUIDE<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-76299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76299 menu-item-link"><a title="MARBELLA WIKIPEDIA" href="https://www.essentialmagazine.com/marbella-wikipedia/">MARBELLA WIKIPEDIA<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div></div>
															 						</div>
															 					</div><div class="row-inner restrict">
														 						<div class="menu-sidebar">
														 							<div class="menu-sidebar-inner">
																						<div class="nav navbar-nav navbar-social"><ul class="menu-smart sm menu-social mobile-hidden tablet-hidden"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-958531"><a href="https://www.facebook.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-775179"><a href="https://twitter.com/essentialeditor" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-442829"><a href="https://www.instagram.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-100333"><a href="https://www.linkedin.com/company/essential-marbella-magazine" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-131043"><a href="mailto:info@essentialmagazine.com" target="_blank"><i class="fa fa-envelope-o"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-421655"><a href="tel:+34952766344" target="_blank"><i class="fa fa-phone-handset"></i></a></li></ul></div><div class="mobile-hidden tablet-hidden vmenu-footer style-light"><p>Essential Magazine © 2018 - All Rights Reserved. <a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a>. <a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use.</a> <a href="https://www.essentialmagazine.com/get-in-touch/">Contact Us.</a></p></div>
																					</div>
																				</div>
																			</div>
															 				</div>
														 				</div>
														 			</div>
																</div>
															</div>
														</div>
													</div>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container">
<script type="text/javascript">UNCODE.initHeader();</script><article id="post-82674" class="page-body style-color-xsdn-bg post-82674 post type-post status-publish format-standard has-post-thumbnail hentry category-april-2020-hybrid">
          <div class="post-wrapper">
          	<div class="post-body"><div class="post-content"><div data-parent="true" class="vc_row style-color-nhtu-bg row-container onepage-section boomapps_vcrow" data-label="hybrid" data-name="hybrid"><div class="row no-top-padding no-bottom-padding no-h-padding limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:700px;" src="//e.issuu.com/embed.html?backgroundColor=%23121416&d=essential_magazine_april_2020_digital&hideIssuuLogo=true&pageNumber=26&u=essentialmagazine"></iframe>
		</div>
	</div>
</div></div></div></div></div><script id="script-160652" data-row="script-160652" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-160652"));</script></div></div></div><div data-parent="true" class="vc_row style-color-nhtu-bg row-container boomapps_vcrow"><div class="row full-width row-parent"><div class="row-inner"><div class="pos-middle pos-center align_center column_parent col-lg-12 boomapps_vccolumn half-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode-wrapper uncode-share" ><h6>SHARE THIS ARTICLE ♥</h6><div class="share-button share-buttons share-inline share-bigger only-icon"></div></div></div></div></div></div></div><script id="script-182930" data-row="script-182930" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-182930"));</script></div></div></div></div></div>
          </div>
        </article>							</div><!-- sections container -->
						</div><!-- page wrapper -->
										<footer id="colophon" class="site-footer">
						<div data-parent="true" class="vc_row style-color-rgdb-bg row-container boomapps_vcrow"><div class="row quad-top-padding quad-bottom-padding single-h-padding limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_center column_parent col-lg-12 boomapps_vccolumn half-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn"><div class="uncont no-block-padding col-custom-width" style="max-width:90%;"><div class="heading-text el-text bottom-t-top animate_when_almost_visible" data-delay="200"><h2 class="font-762333 h2 fontspace-111509 font-weight-600" ><span>Are you enjoying essential magazine?</span></h2></div><div class="clear"></div><div class="heading-text el-text bottom-t-top animate_when_almost_visible" data-delay="300"><p class="font-134980 h5 fontheight-357766 font-weight-400 text-accent-color" ><span>Sign up to our bi-weekly email in which we highlight the new stories we publish from in and around Marbella and its stunning cosmopolitan lifestyle!</span></p></div><div class="clear"></div><div class="empty-space empty-half"><span class="empty-space-inner"></span></div>
<span class="btn-container animate_when_almost_visible zoom-in" data-delay="400"><a href="https://essentialmagazine.us18.list-manage.com/subscribe?u=2f7e960d36f66f1738f7c5ca8&id=6b6e2937b7" class="custom-link btn btn-lg btn-custom-typo font-762333 font-weight-500 text-initial fontspace-210350 border-width-0 btn-text-skin btn-color-143410 btn-flat btn-icon-left" title="newsletter signup" target="_blank">ENTER YOUR EMAIL</a></span><div class="empty-space empty-single"><span class="empty-space-inner"></span></div>
<div class="divider-wrapper " >
    <hr class="border-accent-color separator-no-padding"  style="width: 100%;border-top-width: 1 px;" />
</div>
</div></div></div></div></div><script id="script-123242" data-row="script-123242" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-123242"));</script></div></div></div><div data-parent="true" class="vc_row style-color-rgdb-bg row-container boomapps_vcrow"><div class="row no-top-padding single-bottom-padding single-h-padding limit-width row-parent"><div class="row-inner"><div class="pos-top pos-left align_left align_center_mobile column_parent col-lg-3 boomapps_vccolumn col-md-33 half-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="nav_menu-2" class="widget widget_nav_menu widget-container sidebar-widgets"><h3 class="widget-title">ABOUT US</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-82390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82390"><a href="https://www.essentialmagazine.com/iain-blackwell/">Publisher</a></li>
<li id="menu-item-82389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82389"><a href="https://www.essentialmagazine.com/andrea-blackwell/">Creative Director</a></li>
<li id="menu-item-75951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-75951"><a href="https://www.essentialmagazine.com/">About Essential Magazine</a></li>
<li id="menu-item-75953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75953"><a href="https://www.essentialmagazine.com/booking-an-advert/">Booking an Advert</a></li>
<li id="menu-item-75954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75954"><a href="https://www.essentialmagazine.com/advertsing-specs-sizes/">Advertising Specs &#038; Sizes</a></li>
<li id="menu-item-75952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75952"><a href="https://www.essentialmagazine.com/editorial-submissions/">Editorial Submissions</a></li>
<li id="menu-item-82378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82378"><a href="https://www.essentialmagazine.com/artwork-help/">Artwork Help File</a></li>
</ul></div></aside>
		</div>
	</div>
</div></div></div></div></div><div class="pos-top pos-left align_center column_parent col-lg-3 boomapps_vccolumn tablet-hidden col-md-25 single-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="nav_menu-5" class="widget widget_nav_menu widget-container sidebar-widgets"><h3 class="widget-title">ESSENTIALS</h3><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-75956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75956"><a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-75957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75957"><a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76401"><a href="https://www.essentialmagazine.com/get-in-touch/">Get in Touch</a></li>
<li id="menu-item-82379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82379"><a href="https://www.essentialmagazine.com/subscriptions/">Subscriptions</a></li>
</ul></div></aside>
		</div>
	</div>
</div></div></div></div></div><div class="pos-top pos-left align_left column_parent col-lg-6 boomapps_vccolumn mobile-hidden col-md-33 single-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="custom_html-3" class="widget_text widget widget_custom_html widget-container sidebar-widgets"><h3 class="widget-title">FOLLOW US @ESSENTIALMARBELLAMAGAZINE</h3><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_4263856131#8" data-res="auto" data-cols="4" data-num="8" data-shortcode-atts="{&quot;showheader&quot;:&quot;false&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2283459230988514442_4263856131" data-date="1586429574">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-wehKCKDSK/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92227338_157608709062116_4777540861510824859_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=FCiKVgMu0pAAX99CVSG&#038;oh=6284ec20944f049ec6e9fca39716efce&#038;oe=5EBA0504" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/92227338_157608709062116_4777540861510824859_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FCiKVgMu0pAAX99CVSG&amp;oh=534ab3c01abeefb963bb56b7c4e3a213&amp;oe=5EB970A5&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/92227338_157608709062116_4777540861510824859_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FCiKVgMu0pAAX99CVSG&amp;oh=56f145c862b18fa97ed537816471735b&amp;oe=5EBA1155&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/92227338_157608709062116_4777540861510824859_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FCiKVgMu0pAAX99CVSG&amp;oh=6284ec20944f049ec6e9fca39716efce&amp;oe=5EBA0504&quot;}">
            <span class="sbi-screenreader">Instagram post 2283459230988514442_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Getting a bit tired of all that amazing home cooking? Looking longingly at the ads in Essential Magazine with dewy eyed nostalgia? Well, several restaurants are also still trying to make life a little easier but by offering delivery services straight to your door. Vovem (Paseo Maritimo Marbella), Villa Toscana, Trocadero Arena and Da Bruno group (Sul Mare, Cabopino, San Pedro) and several others. So chin up. Put your best dress on, light a candle and dine in luxury, at home.🤴👸🦞🥡🍕
•
•
•

#eatingout #diningathome #foodlover #foodforthought #homerestaurant #foodislove #Marbella #lockdownsolutions#foodspotting #foodshare #foodart #foodforfoodies #foodoftheday #foodstyling #foodism #foodaddict #foodography #foodtime #eatclean #eating #eathealthy #eatwell #eatright #eatingclean #eatinghealthy #eatgood #eattherainbow #eatrealfood #eatstagram #yummy">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2281217076160912038_4263856131" data-date="1586162288">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-ogtgoIFqm/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91959605_107330107473907_8519602326941323196_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=WTxeRFix3VMAX-dGgoq&#038;oh=4c71928a04c1c3c0164b390328adaf6d&#038;oe=5EB76780" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91959605_107330107473907_8519602326941323196_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WTxeRFix3VMAX-dGgoq&amp;oh=d6e6db2126eaff15de5d23747532ebcf&amp;oe=5EBA6859&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91959605_107330107473907_8519602326941323196_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WTxeRFix3VMAX-dGgoq&amp;oh=f5f2a728b402515174a9b0108851db71&amp;oe=5EB9EDA9&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91959605_107330107473907_8519602326941323196_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WTxeRFix3VMAX-dGgoq&amp;oh=4c71928a04c1c3c0164b390328adaf6d&amp;oe=5EB76780&quot;}">
            <span class="sbi-screenreader">Instagram post 2281217076160912038_4263856131</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="El Corte Ingles is lending a hand whilst the restrictions are still with us. And not just food supplies. On the What&#039;s Hot International Helpline in English,  French,  Russian and of course Spanish. Take a look in the all new online edition of Essential Magazine, page 26, for all the contact numbers and how it works. Stay in, stay safe. ❤ •
•
•
•
•
#gourmetfood #gourmet #foodhall #Marbella  #privatechef #foodphotography #foodstagram #foodlover #foodblogger #finedining #homechef #delicious #lendahand #gourmetartistry #italianfood #finedininglovers #cheflife #instagood #homeestaurant #gourmetexperience #gastronomia #gastronomy #healthyfood #foodies #chefs #finefood #gourmetdinner #whitegoods #lockdown">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2279355097209738293_4263856131" data-date="1585940323">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-h5WJmKZQ1/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91963137_715523315944246_3037967119346456385_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ki825qR_gCwAX_z_O3y&#038;oh=a5d31affdd3725d04c690152d633e919&#038;oe=5EB70C8B" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91963137_715523315944246_3037967119346456385_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ki825qR_gCwAX_z_O3y&amp;oh=1c95ed407b89b6cf76acd41b0d57c6aa&amp;oe=5EB902AE&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91963137_715523315944246_3037967119346456385_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ki825qR_gCwAX_z_O3y&amp;oh=b49424f58d5c6d6803cc617e91cdc3da&amp;oe=5EB733DE&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91963137_715523315944246_3037967119346456385_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ki825qR_gCwAX_z_O3y&amp;oh=a5d31affdd3725d04c690152d633e919&amp;oe=5EB70C8B&quot;}">
            <span class="sbi-screenreader">Instagram post 2279355097209738293_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In these troubled times everyone is trying to reinvent themselves and we are very proud to present Essential Marbella Magazine’s new hybrid Stay-Home Digital Edition. (Published on our website)

We know it’s tough being stuck between four walls, so how about visiting Machu Picchu and other world wonders in your pyjamas? Check out our April issue packed with interesting and fun features about the beautiful world around us, local community spirit and ways to help cope with, or just forget about the coronavirus situation for a minute. Be sure to use our interactive Contents page that will take you straight to what you are most interested in! 
To help everyone, Essential Magazine offers this edition to its readers and clients alike on a complimentary basis, with participation from our full team, and continues to innovate even under these difficult circumstances. If you enjoyed it or have any suggestions, please write to us at andrea@essentialmagazine.com, we would like to hear from you. Have a good read and stay safe! #Covid19 #StayHome #StayHomeDigitalEdition #EssentialMagazine #EssentialMagazineApril2020">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2278324203396681987_4263856131" data-date="1585817431">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-eO8q6olED/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91897374_207970080464985_8552501420056172227_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=VCqKTE4uRtYAX-JW_tN&#038;oh=8cd739ca44e12bd9a36da0e9f1f8ad42&#038;oe=5EB8C977" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91897374_207970080464985_8552501420056172227_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VCqKTE4uRtYAX-JW_tN&amp;oh=a9dc01a7414836c618ca1cfca240bbd2&amp;oe=5EB734D2&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91897374_207970080464985_8552501420056172227_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VCqKTE4uRtYAX-JW_tN&amp;oh=235e2bd7944429255c71580de2eec603&amp;oe=5EB78722&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91897374_207970080464985_8552501420056172227_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=VCqKTE4uRtYAX-JW_tN&amp;oh=8cd739ca44e12bd9a36da0e9f1f8ad42&amp;oe=5EB8C977&quot;}">
            <span class="sbi-screenreader">Instagram post 2278324203396681987_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Stronger together. Well done Spain. We are all working together to make it through this time and it&#039;s looking likely that these days will be coming to a conclusion soon as the numbers improve. In the meantime support the essential services and business that have to stay open. Spare a thought for all those in the medical profession working really long shifts keeping us going. The rest of us will be back to work soon and looking forward to making the summer great. ❤
•
• #Strongertogether
•
•

#marbella #malaga #andalucia #spain #love #care #coronavirus #costadelsol #glamour #breathe #yoga #magazine #lifestyle #luxury #relax #takecare #healthy #lockdown #2020 #sunshine #summer #wintersun #expatlife #wellness #meditation #numberone #smile #happy">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2276925141959232455_4263856131" data-date="1585650650">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-ZQ1paosvH/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91446473_673239723429305_4610228497039702947_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=yXX_wPj9kCwAX8tKnUg&#038;oh=d2b364bf1f66b3606ceb38d6690cc41c&#038;oe=5EBA5F5F" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91446473_673239723429305_4610228497039702947_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yXX_wPj9kCwAX8tKnUg&amp;oh=4c5fc1f001b11b56706e2a934f33c2d3&amp;oe=5EB79F7A&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91446473_673239723429305_4610228497039702947_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yXX_wPj9kCwAX8tKnUg&amp;oh=58db268e1bf03227c4c80ef8b4f070a1&amp;oe=5EB7850A&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91446473_673239723429305_4610228497039702947_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yXX_wPj9kCwAX8tKnUg&amp;oh=d2b364bf1f66b3606ceb38d6690cc41c&amp;oe=5EBA5F5F&quot;}">
            <span class="sbi-screenreader">Instagram post 2276925141959232455_4263856131</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tomorrow is the 1st of April. And in these  dark days we could all do with a little laughter. So prepare a surprise for your loved ones and spread a little smile. 😁
•
•
•
•
#marbs #marbella #prank #aprilfools #laughteristhebestmedicine #havealaugh  #smiles #essentialmagazine #bettertomorrow #puertobanus #gags #pullingyourleg #keepgoingforward #biglove">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2275771963784427355_4263856131" data-date="1585513180">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-VKosjKfdb/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91531755_166749067730376_8133648190472520874_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=HrhVMMHZmg4AX9bancu&#038;oh=13a0e5ed6bf981aef3fd3923bfff6a64&#038;oe=5EBA19A1" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/91531755_166749067730376_8133648190472520874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HrhVMMHZmg4AX9bancu&amp;oh=43f91a41cd378aebd3745479dd981374&amp;oe=5EB80688&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91531755_166749067730376_8133648190472520874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HrhVMMHZmg4AX9bancu&amp;oh=6658252a6242f652c64b8b9f50ec5476&amp;oe=5EB7E8F8&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91531755_166749067730376_8133648190472520874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HrhVMMHZmg4AX9bancu&amp;oh=13a0e5ed6bf981aef3fd3923bfff6a64&amp;oe=5EBA19A1&quot;}">
            <span class="sbi-screenreader">Instagram post 2275771963784427355_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Makeshift bar and clubbing at home using conference video chat with friends could become the norm. Staying in will become the new going out. At least for two more weeks and the we are all going to have the biggest blowout possible! 🤣🤣
•
•
•
•
#Marbella 
#cocktail #cocktails #bartender #shotsthanks #instadrinks #drinkstagram #cocktailhour #ginandtonic #succulents #bar #drinks #cocktailporn #drinkup #thirsty #mixology #vodka #gin #alcohol #drinkingathome #happyhour #estepona #photooftheday #foodporn #craftcocktails #craftcocktail #drinkporn #friends #lovemybar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2273323286720963764_4263856131" data-date="1585221275">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-Md3wUoGS0/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91025607_653838898782001_7034725098612046432_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=FpWq-kcOnxcAX8-zCzM&#038;oh=32ea1977e8a5de68f72fed75092fd4b9&#038;oe=5EB76BC6" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c115.0.460.460a\/s150x150\/91025607_653838898782001_7034725098612046432_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FpWq-kcOnxcAX8-zCzM&amp;oh=6ad2c839949f32eda3533f0139124759&amp;oe=5EB8B40C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/91025607_653838898782001_7034725098612046432_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FpWq-kcOnxcAX8-zCzM&amp;oh=1ec4f58e78822757e4d83fbfdff9cda4&amp;oe=5EB81F93&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/91025607_653838898782001_7034725098612046432_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FpWq-kcOnxcAX8-zCzM&amp;oh=32ea1977e8a5de68f72fed75092fd4b9&amp;oe=5EB76BC6&quot;}">
            <span class="sbi-screenreader">Instagram post 2273323286720963764_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We´ll look after you. Here, make a piña smoothie, sit back in a soft chair, put on some tropical music, and drift away looking at this beautiful tropical paradise, feel the warm breeze, the water lapping on your toes. There, all better. ❤
•
•
•

#mentalhealth
•
•
•

#travel #photography #nature #love #instagood #photooftheday #sky #beautiful #art #picoftheday #like #travelphotography #follow #lake #photo #landscape #travelgram #instagram #sunset #sun #happy #beach #life #instatravel #trip #fun #summer #wanderlust #tropicalparadise">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2271897138200479579_4263856131" data-date="1585051265">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-HZmkAqodb/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90527391_1433895046781820_6302055970409516408_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=qIicbaVgp3kAX9GSk4H&#038;oh=3dc0fdd6403ca2f6ac51f001d8d87f59&#038;oe=5EBA51B2" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/90527391_1433895046781820_6302055970409516408_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qIicbaVgp3kAX9GSk4H&amp;oh=220c41fa3f4d4bfc4c439da7dea303f5&amp;oe=5EBA4BB5&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/90527391_1433895046781820_6302055970409516408_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qIicbaVgp3kAX9GSk4H&amp;oh=39c0e042b7372fa84192239269c09bf8&amp;oe=5EB9794D&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/90527391_1433895046781820_6302055970409516408_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qIicbaVgp3kAX9GSk4H&amp;oh=3dc0fdd6403ca2f6ac51f001d8d87f59&amp;oe=5EBA51B2&quot;}">
            <span class="sbi-screenreader">Instagram post 2271897138200479579_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Spring has sprung. You may not have noticed if you have been confined to home but the weather here has turned a bit wet and wild. The sun is on the horizon though so keep smiling and wait for the flowers to bloom.
•
•
•
#coronovirus #covid #inspiration #motivation #love #photographermarbella #photographerforhire #workingfromhome #puertobanus #malaga #coolphotos #droneshots #fromtheair  #travel #photography #nature #love #instagood #photooftheday #sky #beautiful #art #picoftheday #like #travelphotography ##spring #photo">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/essentialmarbellamagazine"  target="_blank" rel="noopener"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_4263856131#8" data-resized="{&quot;2271897138200479579_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2273323286720963764_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2275771963784427355_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276925141959232455_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2278324203396681987_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2279355097209738293_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2281217076160912038_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2283459230988514442_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.essentialmagazine.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.essentialmagazine.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.1.2'></script></div></aside>
		</div>
	</div>
</div></div></div></div></div><script id="script-864101" data-row="script-864101" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-864101"));</script></div></div></div><div class="row-container style-dark-bg footer-center footer-last desktop-hidden">
	  					<div class="row row-parent style-dark limit-width no-top-padding no-h-padding no-bottom-padding">
								<div class="uncell col-lg-6 pos-middle text-center"><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.facebook.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://twitter.com/essentialeditor" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.instagram.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.linkedin.com/company/essential-marbella-magazine" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="mailto:info@essentialmagazine.com" target="_blank"><i class="fa fa-envelope-o"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="tel:+34952766344" target="_blank"><i class="fa fa-phone-handset"></i></a></div></div><div class="site-info uncell col-lg-6 pos-middle text-center"><p>Essential Magazine © 2018 &#8211; All Rights Reserved. <a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a>. <a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use.</a> <a href="https://www.essentialmagazine.com/get-in-touch/">Contact Us.</a></p>
</div><!-- site info -->
							</div>
						</div>					</footer>
									</div><!-- main container -->
			</div><!-- main wrapper -->
					</div><!-- box container -->
	</div><!-- box wrapper -->
	<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div><div class="gdpr-overlay"></div><div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>
				We use cookies from third party services to offer you a better experience. By browsing this site you agree to our terms and conditions and you may manage your consent in  "Privacy Preferences".			</p>
		</div>
		<div class="gdpr-right">
			<button class="gdpr-preferences" type="button">Privacy Preferences</button>
			<button class="gdpr-agreement btn-accent btn-flat" type="button">I Agree</button>
		</div>
	</div>
</div>
<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm" action="https://www.essentialmagazine.com/wp-admin/admin-post.php">
			<input type="hidden" name="action" value="uncode_privacy_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="4edd12e826" /><input type="hidden" name="_wp_http_referer" value="/el-corte-ingles-covid19-shopping/" />			<header>
				<div class="gdpr-box-title">
					<h3>Privacy Preference Center</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-content">
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Privacy Preferences</h4>
						</header>
						<div class="gdpr-info">
							<p>When you visit any website, it may store or retrieve information through your browser, usually in the form of cookies. Since we respect your right to privacy, you can choose not to permit data collection from certain types of services. However, not allowing these services may impact your experience.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Required</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>You read and agreed to our Privacy Policy.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Terms of Use</p>
																							<span class="gdpr-always-active">Required</span>
												<input type="hidden" name="user_consents[]" value="terms-of-use" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>By browsing this site you agree to our Terms of Use. </span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Vimeo</p>
																							<label class="gdpr-switch">
													<input type="checkbox" name="user_consents[]" value="vimeo" >
													<span class="gdpr-slider round"></span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>We use the Vimeo service to enable video content streaming on this site.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>YouTube</p>
																							<label class="gdpr-switch">
													<input type="checkbox" name="user_consents[]" value="youtube" >
													<span class="gdpr-slider round"></span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>We use the YouTube service to enable video content streaming on this site.</span>
										</div>
									</div>
																					</div>
					</div>
				</div>
			</div>
			<footer>
				<input type="submit" class="btn-accent btn-flat" value="Save Preferences">
									<span><a href="https://www.essentialmagazine.com/privacy-policy/" target="_blank">Privacy Policy</a></span>
							</footer>
		</form>
	</div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.essentialmagazine.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","activateWidgetLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.essentialmagazine.com","ajaxURL":"https:\/\/www.essentialmagazine.com\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/uncode-daves-wordpress-live-search/js/daves-wordpress-live-search.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.essentialmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uncode_irecommendthis = {"i18n":"You already recommended this","ajaxurl":"https:\/\/www.essentialmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/uncode-core/i-recommend-this/js/dot_irecommendthis.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.essentialmagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/uncode-privacy/assets/js/js-cookie.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Uncode_Privacy_Parameters = {"accent_color":"#b4975a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/uncode-privacy/assets/js/uncode-privacy-public.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeVjcIUAAAAAPY8pEb3NVs1eAHjwutAPduK-gQP&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/themes/uncode/library/js/plugins.js?ver=2081238269'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/themes/uncode/library/js/app.js?ver=2081238269'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeVjcIUAAAAAPY8pEb3NVs1eAHjwutAPduK-gQP',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>

