<!DOCTYPE html><html class="no-touch" lang="en-GB" xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.essentialmagazine.com/xmlrpc.php"><title>Organic Architecture For Harmony | Essential Marbella Magazine</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7CPoppins%3A300%2Cregular%2C500%2C600%2C700%7CDroid%20Serif%3Aregular%2Citalic%2C700%2C700italic%7CDosis%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%7CPlayfair%20Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CNunito%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=devanagari%2Clatin-ext%2Clatin%2Ccyrillic%2Cvietnamese%2Cgreek%2Ccyrillic-ext%2Cgreek-ext&#038;display=swap" /><meta name="description" content="Organic architecture aims to find a harmony between people, their habitat and the natural world. It is all the more relevant today." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.essentialmagazine.com/organic-architecture/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Organic Architecture For Harmony | Essential Marbella Magazine" /><meta property="og:description" content="Organic architecture aims to find a harmony between people, their habitat and the natural world. It is all the more relevant today." /><meta property="og:url" content="https://www.essentialmagazine.com/organic-architecture/" /><meta property="og:site_name" content="Essential Marbella Magazine" /><meta property="article:publisher" content="https://www.facebook.com/essentialmarbellamagazine/" /><meta property="article:published_time" content="2020-07-08T15:46:40+00:00" /><meta property="og:image" content="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L1.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@essentialeditor" /><meta name="twitter:site" content="@essentialeditor" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.essentialmagazine.com/#organization","name":"Essential Magazine","url":"https://www.essentialmagazine.com/","sameAs":["https://www.facebook.com/essentialmarbellamagazine/","https://www.instagram.com/essentialmarbellamagazine/","https://www.linkedin.com/company/essential-marbella-magazine","https://twitter.com/essentialeditor"],"logo":{"@type":"ImageObject","@id":"https://www.essentialmagazine.com/#logo","inLanguage":"en-GB","url":"https://www.essentialmagazine.com/wp-content/uploads/2017/04/229_coversocial.jpg","width":1181,"height":1181,"caption":"Essential Magazine"},"image":{"@id":"https://www.essentialmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.essentialmagazine.com/#website","url":"https://www.essentialmagazine.com/","name":"Essential Marbella Magazine","description":"A Marbella Guide to Luxury Living","publisher":{"@id":"https://www.essentialmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.essentialmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.essentialmagazine.com/organic-architecture/#primaryimage","inLanguage":"en-GB","url":"https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L1.jpg","width":2000,"height":1200,"caption":"Organic Architecture"},{"@type":"WebPage","@id":"https://www.essentialmagazine.com/organic-architecture/#webpage","url":"https://www.essentialmagazine.com/organic-architecture/","name":"Organic Architecture For Harmony | Essential Marbella Magazine","isPartOf":{"@id":"https://www.essentialmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.essentialmagazine.com/organic-architecture/#primaryimage"},"datePublished":"2020-07-08T15:46:40+00:00","dateModified":"2020-07-08T15:46:40+00:00","description":"Organic architecture aims to find a harmony between people, their habitat and the natural world. It is all the more relevant today.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.essentialmagazine.com/organic-architecture/"]}]},{"@type":"NewsArticle","@id":"https://www.essentialmagazine.com/organic-architecture/#article","isPartOf":{"@id":"https://www.essentialmagazine.com/organic-architecture/#webpage"},"author":{"@id":"https://www.essentialmagazine.com/#/schema/person/bc01afbfe582f9e1087e5a1e1c75baf0"},"headline":"Organic Architecture For Harmony","datePublished":"2020-07-08T15:46:40+00:00","dateModified":"2020-07-08T15:46:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.essentialmagazine.com/organic-architecture/#webpage"},"publisher":{"@id":"https://www.essentialmagazine.com/#organization"},"image":{"@id":"https://www.essentialmagazine.com/organic-architecture/#primaryimage"},"articleSection":"SPOTLIGHT","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.essentialmagazine.com/organic-architecture/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.essentialmagazine.com/#organization"}},{"@type":["Person"],"@id":"https://www.essentialmagazine.com/#/schema/person/bc01afbfe582f9e1087e5a1e1c75baf0","name":"Susanne","image":{"@type":"ImageObject","@id":"https://www.essentialmagazine.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/c91ec78963f21d3a3b3f311aad1e7e7a?s=96&d=mm&r=g","caption":"Susanne"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Feed" href="https://www.essentialmagazine.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Comments Feed" href="https://www.essentialmagazine.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Organic Architecture For Harmony Comments Feed" href="https://www.essentialmagazine.com/organic-architecture/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.essentialmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-block-style-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-e4049397636c7ec647f3c0ee4a68189b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='awesome-weather-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/plugins/awesome-weather/awesome-weather-a1ec2c7a9f78988c51546e9f6dd64f17.css' type='text/css' media='all' /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-1b9a6b12391e4ac4940b5802f27d638f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='uncode-privacy-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/plugins/uncode-privacy/assets/css/uncode-privacy-public-70d8bf6dc2507a12876210f4a142ed8d.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link data-minify="1" rel='stylesheet' id='wc-gateway-ppec-frontend-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-d550b6e9116ab42504c934c192039b0a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='uncode-gutenberg-frontend-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/themes/uncode/core/inc/compatibility/gutenberg/assets/css/uncode-gutenberg-frontend-4d9d16ab3fa9df6db4fcb425ebbfe0e9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='uncode-style-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/themes/uncode/library/css/style-6de3b521525505dcf888594fdffe50e0.css' type='text/css' media='all' /><style id='uncode-style-inline-css' type='text/css'>@media (max-width:959px){.navbar-brand>*{height:60px!important}}@media (min-width:960px){.limit-width{max-width:1200px;margin:auto}}@media (min-width:960px){.main-header,.vmenu-container{width:300px}}.menu-primary ul.menu-smart>li>a,.menu-primary ul.menu-smart li.dropdown>a,.menu-primary ul.menu-smart li.mega-menu>a,.vmenu-container ul.menu-smart>li>a,.vmenu-container ul.menu-smart li.dropdown>a{text-transform:uppercase}</style><link data-minify="1" rel='stylesheet' id='uncode-icons-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/themes/uncode/library/css/uncode-icons-3d5ddc31ce35d370047f44eea4d507a2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='uncode-custom-style-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/themes/uncode/library/css/style-custom-e2d0d167d2084587aa93fe79897906d1.css' type='text/css' media='all' /><style id='uncode-custom-style-inline-css' type='text/css'>p.intro{color:#000}.embed-container{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;max-width:100%}.embed-container iframe,.embed-container object,.embed-container embed{position:absolute;top:0;left:0;width:100%;height:100%}.caption{font-size:small;color:#fff;text-shadow:1px 1px grey;font-weight:700}.whitetext{color:#ccc}.grecaptcha-badge{opacity:0!important}.tmb .t-entry p.t-entry-comments .extras .extras-wrap:first-child{display:none}</style><link data-minify="1" rel='stylesheet' id='uncode-woocommerce-css' href='https://www.essentialmagazine.com/wp-content/cache/min/1/wp-content/themes/uncode/library/css/woocommerce-32765bfad60f583f99f38c8d8862d5b6.css' type='text/css' media='all' />   <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.essentialmagazine.com\/?page_id=72845","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script>   <script type='text/javascript' src='/wp-content/themes/uncode/library/js/min/ai-uncode.min.js' id='uncodeAI' data-async='true' data-home='/' data-path='/' data-breakpoints-images='258,516,720,1032,1440,2064,2880'></script> <script type='text/javascript'>/* <![CDATA[ */ var SiteParameters = {"days":"days","hours":"hours","minutes":"minutes","seconds":"seconds","constant_scroll":"on","scroll_speed":"2","parallax_factor":"0.25","loading":"Loading\u2026","slide_name":"slide","slide_footer":"footer","ajax_url":"https:\/\/www.essentialmagazine.com\/wp-admin\/admin-ajax.php","nonce_adaptive_images":"39bddb6c81","enable_debug":"","block_mobile_videos":"","is_frontend_editor":"","mobile_parallax_allowed":"","wireframes_plugin_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/themes/uncode/library/js/min/init.min.js'></script> <link rel='https://api.w.org/' href='https://www.essentialmagazine.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.essentialmagazine.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.essentialmagazine.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="WooCommerce 4.2.2" /><link rel='shortlink' href='https://www.essentialmagazine.com/?p=84259' /><link rel="alternate" type="application/json+oembed" href="https://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentialmagazine.com%2Forganic-architecture%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentialmagazine.com%2Forganic-architecture%2F&#038;format=xml" />    <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30846342-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30846342-3');</script> <meta name="p:domain_verify" content="f9086c169b8aad2fc99c93c5b9dd968e"/>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.essentialmagazine.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.22.js');
  fbq('init', '512646689214001');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=512646689214001&ev=PageView&noscript=1" /></noscript>  <script type="application/ld+json">{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Essential Marbella Magazine",
  "url" : "https://www.essentialmagazine.com",
  "sameAs" : [ "https://www.facebook.com/essentialmarbellamagazine/",
    "https://www.twitter.com/essentialeditor",
    "https://plus.google.com/111755435862379129072",
    "https://www.instagram.com/essentialmarbellamagazine/",
    "https://www.linkedin.com/company/essential-marbella-magazine"] 
}</script> <link rel="icon" href="https://www.essentialmagazine.com/wp-content/uploads/2018/08/cropped-ess-fav-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.essentialmagazine.com/wp-content/uploads/2018/08/cropped-ess-fav-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.essentialmagazine.com/wp-content/uploads/2018/08/cropped-ess-fav-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.essentialmagazine.com/wp-content/uploads/2018/08/cropped-ess-fav-270x270.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-84259 single-format-standard style-color-wayh-bg theme-uncode woocommerce-no-js group-blog vmenu vmenu-middle vmenu-center vmenu-position-left header-full-width main-center-align menu-mobile-animated menu-mobile-transparent textual-accent-color mobile-parallax-not-allowed ilb-no-bounce unreg adaptive-images-async wpb-js-composer js-comp-ver-6.1.0 vc_responsive" data-border="0">
<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div><div class="box-wrapper"><div class="box-container"> <script type="text/javascript">UNCODE.initBox();</script> <div class="main-header"><div id="masthead" class="masthead-vertical menu-hide-only-vertical"><div class="vmenu-container menu-container menu-primary menu-light submenu-light style-light-original style-color-xsdn-bg vmenu-borders menu-shadows menu-no-arrows menu-hide-vertical"><div class="row row-parent"><div class="row-inner restrict row-brand"><div id="logo-container-mobile" class="col-lg-12 logo-container"><div class="style-light"> <a href="https://www.essentialmagazine.com/" class="navbar-brand" data-minheight="14"><div class="logo-image main-logo logo-skinnable" data-maxheight="80" style="height: 80px;"><img src="https://www.essentialmagazine.com/wp-content/uploads/2018/08/essential-logo-uai-258x98.png" alt="essential magazine logo" width="258" height="98" class="img-responsive adaptive-async" data-uniqueid="73612-368675" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2018/08/essential-logo.png" data-path="2018/08/essential-logo.png" data-width="211" data-height="80" data-singlew="null" data-singleh="null" data-crop="" data-fixed="height" /></div></a></div><div class="mmb-container"><div class="mobile-menu-button 8 mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div></div></div><div class="row-inner expand"><div class="main-menu-container"><div class="vmenu-row-wrapper"><div class="vmenu-wrap-cell"><div class="row-inner expand"><div class="menu-sidebar navbar-main"><div class="menu-sidebar-inner"><div class="menu-accordion"><ul id="menu-main-menu" class="menu-primary-inner menu-smart sm sm-vertical"><li id="menu-item-75929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-75929 menu-item-link"><a title="HOME" href="https://www.essentialmagazine.com/">HOME<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76427 dropdown menu-item-link"><a title="MARBELLA STORIES &gt;" href="https://www.essentialmagazine.com/marbella-stories/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">MARBELLA STORIES ><i class="fa fa-angle-down fa-dropdown"></i></a><ul role="menu" class="drop-menu"><li id="menu-item-76461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76461"><a title="Fashion" href="https://www.essentialmagazine.com/fashion/">Fashion<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76224"><a title="Gourmet" href="https://www.essentialmagazine.com/marbella-restaurants/">Gourmet<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76464"><a title="Home &#038; Art" href="https://www.essentialmagazine.com/marbella-home-art/">Home &#038; Art<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76271"><a title="Motoring" href="https://www.essentialmagazine.com/luxury-cars/">Motoring<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76278"><a title="Property" href="https://www.essentialmagazine.com/marbella-property/">Property<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76462"><a title="Spa" href="https://www.essentialmagazine.com/marbella-health/">Spa<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76467"><a title="Travel" href="https://www.essentialmagazine.com/travel/">Travel<i class="fa fa-angle-right fa-dropdown"></i></a></li></ul></li><li id="menu-item-76428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76428 menu-item-link"><a title="SPOTLIGHT" href="https://www.essentialmagazine.com/spotlight/">SPOTLIGHT<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-79295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79295 menu-item-link"><a title="ESSENTIAL EDITIONS" href="https://www.essentialmagazine.com/essential-magazine-editions/">ESSENTIAL EDITIONS<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76287 menu-item-link"><a title="MARBELLA AREA GUIDE" href="https://www.essentialmagazine.com/marbella-area-guide/">MARBELLA AREA GUIDE<i class="fa fa-angle-right fa-dropdown"></i></a></li><li id="menu-item-76299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76299 menu-item-link"><a title="MARBELLA WIKIPEDIA" href="https://www.essentialmagazine.com/marbella-wikipedia/">MARBELLA WIKIPEDIA<i class="fa fa-angle-right fa-dropdown"></i></a></li></ul></div></div></div></div><div class="row-inner restrict"><div class="menu-sidebar"><div class="menu-sidebar-inner"><div class="menu-accordion"><ul class="menu-smart sm sm-vertical menu-smart-social"><li class="uncode-cart menu-item-link menu-item menu-item-has-children dropdown"> <a href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title" title="cart"> <span class="cart-icon-container"><i class="fa fa-bag"></i><span>Cart</span><span class="badge" style="display: none;"></span><i class="fa fa-angle-down fa-dropdown"></i> </span> </a><ul role="menu" class="drop-menu sm-nowrap cart_list product_list_widget uncode-cart-dropdown"><li><span>Your basket is currently empty.</span></li></ul></li></ul></div><div class="nav navbar-nav navbar-social"><ul class="menu-smart sm menu-social mobile-hidden tablet-hidden"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-958531"><a href="https://www.facebook.com/essentialmarbellamagazine/" class="social-menu-link" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-775179"><a href="https://twitter.com/essentialeditor" class="social-menu-link" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-442829"><a href="https://www.instagram.com/essentialmarbellamagazine/" class="social-menu-link" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-163755"><a href="https://www.pinterest.es/essentialmarbellamagazine/" class="social-menu-link" target="_blank"><i class="fa fa-pinterest"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-100333"><a href="https://www.linkedin.com/company/essential-marbella-magazine" class="social-menu-link" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-131043"><a href="mailto:info@essentialmagazine.com" class="social-menu-link" target="_blank"><i class="fa fa-envelope-o"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-421655"><a href="tel:+34952766344" class="social-menu-link" target="_blank"><i class="fa fa-phone-handset"></i></a></li></ul></div><div class="mobile-hidden tablet-hidden vmenu-footer style-light"><p>Essential Magazine © 2018 - All Rights Reserved. <a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a>. <a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use.</a> <a href="https://www.essentialmagazine.com/get-in-touch/">Contact Us.</a></p></div></div></div></div></div></div></div></div></div></div></div></div> <script type="text/javascript">UNCODE.fixMenuHeight();</script> <div class="main-wrapper"><div class="main-container"><div class="page-wrapper"><div class="sections-container"><div id="page-header"><div class="header-basic style-dark"><div class="background-element header-wrapper header-scroll-opacity header-parallax style-color-wayh-bg header-only-text" data-height="75" style="min-height: 300px;"><div class="header-bg-wrapper"><div class="header-bg adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L1-uai-258x155.jpg);" data-uniqueid="84327-182306" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L1.jpg" data-path="2020/07/251-organic-architecture-L1.jpg" data-width="2000" data-height="1200" data-singlew="12" data-singleh="null" data-crop=""></div><div class="block-bg-overlay style-color-wayh-bg" style="opacity: 0.5;"></div></div><div class="header-main-container limit-width"><div class="header-content header-center header-bottom header-align-center"><div class="header-content-inner" ><h1 class="header-title font-762333 fontsize-155944 font-weight-700 text-uppercase"><span>Organic Architecture For Harmony</span></h1><div class="post-info"><div class="date-info">8th July 2020</div><div class="category-info"><span>|</span>In <a href="https://www.essentialmagazine.com/category/spotlight/" title="View all posts in SPOTLIGHT">SPOTLIGHT</a></div><div class="author-info"><span>|</span>By <a href="https://www.essentialmagazine.com/author/susanne/">Susanne</a></div></div></div></div></div><div class="header-scrolldown style-dark"><i class="fa fa-angle-down"></i></div></div></div></div><script type="text/javascript">UNCODE.initHeader();</script><article id="post-84259" class="page-body style-color-xsdn-bg post-84259 post type-post status-publish format-standard has-post-thumbnail hentry category-spotlight"><div class="post-wrapper"><div class="post-body"><div class="post-content un-no-sidebar-layout"><div data-parent="true" class="vc_row style-color-nhtu-bg row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="vc_custom_heading_wrap "><div class="heading-text el-text" ><h1 class="font-762333 h2 fontheight-524109 fontspace-111509 font-weight-500 text-color-143410-color" ><span>Architects often speak of their immersion into the site and the location, but look around you and 100 years of construction paints a different picture. In a world where such practices are catching up with us, organic architecture, though not new, offers an inspiring way forward. For not only does it champion harmony between mankind and nature, but it also addresses the needs of the individual, of society and of our personal wellbeing in its very design philosophy.</span></h1></div><div class="clear"></div></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-191928" data-row="script-191928" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-191928"));</script></div></div></div><div data-parent="true" class="vc_row style-color-nhtu-bg row-container onepage-section mobile-hidden boomapps_vcrow" data-label="hybrid" data-name="hybrid"><div class="row no-top-padding no-bottom-padding no-h-padding limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:700px;" src="//e.issuu.com/embed.html?backgroundColor=%23121416&d=essential_magazine_july_2020_digital&hideIssuuLogo=true&pageNumber=126&u=essentialmagazine"></iframe></div></div></div></div></div></div></div><script id="script-660060" data-row="script-660060" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-660060"));</script></div></div></div><div data-parent="true" class="vc_row style-color-nhtu-bg row-container mobile-hidden boomapps_vcrow"><div class="row full-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-middle pos-center align_center column_parent col-lg-12 boomapps_vccolumn half-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode-wrapper uncode-share" ><h6>SHARE THIS ARTICLE ♥</h6><div class="share-button share-buttons share-inline share-bigger only-icon"></div></div></div></div></div></div></div><script id="script-180923" data-row="script-180923" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-180923"));</script></div></div></div><div data-parent="true" class="vc_row style-color-nhtu-bg row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column whitetext" ><p>We see it all around us – urban jungles of concrete, glass and steel that look impressive on the drawing board, imposing when first delivered shiny and new, but ultimately sad and neglected as they form part of a growing collage of rusting, rotting structures that require constant maintenance and investment or else they add to the desolate landscape we’re creating. Detroit, Mexico City, Sâo Paulo and Moscow, the examples are many, but you needn’t look too far to spot the concrete rot and urban decay, for it surrounds us in many cities and exists even in the most picturesque.</p></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-921081" data-row="script-921081" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-921081"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><p>From Monaco to Manchester, ill-advised designs or the actual lack of design, planning and consideration seem to be the norm, rather than the bashful exception, and the individual actions of many different developers add up to the often austere, artificial and not particularly human-friendly environment we have created for ourselves. We leave nature behind to live in urban centres, but with the exception of some parks, most cities are jungles of unfriendly, unyielding materials whose ultimate decline ushers in a host of social problems.</p><p>This is partly due to a scale that dwarfs the very societies they were intended to serve and the use of harsh materials, the lack of softening green spaces, and in in general terms the unforgiving density of buildings, roads and traffic that makes many urban centres and high-rise suburbs around the world a bit of a hell. It is out of a reaction against this that the flight to the new suburbs of the early 20th century first took place, but these too have now become so big and sometimes monotonous that the original purpose is lost. In an age where sustainability is becoming a pressing need, we look to organic architecture for inspiration.</p></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-190330" data-row="script-190330" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-190330"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="75"><div class="wpb_row row-inner"><div class="wpb_column pos-bottom pos-center align_center column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding with-parallax"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L5-uai-258x155.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="84333-140362" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L5.jpg" data-path="2020/07/251-organic-architecture-L5.jpg" data-width="2000" data-height="1200" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><script id="script-138311" data-row="script-138311" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-138311"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal col-no-gutter no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="50"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S1-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="84329-192729" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S1.jpg" data-path="2020/07/251-organic-architecture-S1.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S2-uai-258x183.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="84330-140568" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S2.jpg" data-path="2020/07/251-organic-architecture-S2.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S6-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="84335-118422" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S6.jpg" data-path="2020/07/251-organic-architecture-S6.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><script id="script-431149" data-row="script-431149" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-431149"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><h2>A Battle Of Philosophies</h2><p>Architecture is often regarded as the science of design, but whereas the shapes given to the edifices created are central to this discipline, there are many other facets that are almost as important, especially when you regard it not just as the abstract exercise of construction in its own right, but believe that architecture has a vital social role to play in shaping our urban landscapes. If it cannot be denied that buildings, homes and urban planning in general affect individuals and societies, then it follows that a gentler, more beautiful, spacious and nature-friendly urban setting is also conducive to a happier, healthier society.</p><p>Architects have been pondering these issues for centuries, and increasingly so since the right to prosperity and happiness became a thing a little over a century ago, and it is out of this that movements such as organic architecture evolved. It was just as mankind’s technological and industrial advances enabled it to bend nature to its will and create new artificial materials and densely-packed, mass-produced housing, that the first reactions against this form of soulless, automated living took root. Already at the turn of the 20th century, Art Nouveau sought inspiration in the complex, organic shapes of nature for the design of buildings, furniture, art and jewellery.</p><p>The rationalist, functionalist thinkers who would dominate much of the 20th century and so far most of the 21st, saw the world through different glasses, abhorring the apparently chaotic variety of organic styles and preferring instead the imposition of rigidly simplified linear lines – minimalism. Unlike William Morris and other members of the Arts and Crafts Movement, they eschewed the use of more natural materials such as wood, stone, ceramics and cork in favour of steel, polished stone, chrome, glass and concrete, their favourite material. From Le Corbusier and Walter Gropius to the Brutalist designers of Fascist Italy and Soviet Germany, austere functionalism was the dictate.</p></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-201563" data-row="script-201563" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-201563"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="75"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding with-parallax"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L3-uai-258x155.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="84328-754789" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L3.jpg" data-path="2020/07/251-organic-architecture-L3.jpg" data-width="2000" data-height="1200" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><script id="script-208041" data-row="script-208041" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-208041"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal col-no-gutter no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="50"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S5-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="84334-354216" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S5.jpg" data-path="2020/07/251-organic-architecture-S5.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L2-uai-258x155.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="84339-133328" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L2.jpg" data-path="2020/07/251-organic-architecture-L2.jpg" data-width="2000" data-height="1200" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S9-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="84338-169402" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S9.jpg" data-path="2020/07/251-organic-architecture-S9.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><script id="script-102109" data-row="script-102109" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-102109"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><h2>Shapes, Materials and Layouts Inspired by Nature</h2><p>If much of the 20th century – and our present urban world – was shaped by the latter, there have still been notable movements that have fought it or sought to assimilate the rational and technological thinking of ‘modern’ architecture into a human and nature-friendly philosophy. Organic architecture is perhaps the most important of all of these, and its desire to find a harmony between people, their habitat and the natural world dates back to the early 20th century but is all the more relevant today, not just in terms of the need to protect the environment, but also to keep our ever-expanding urban centres liveable.</p><p>Early exponents include some of the greatest names in architecture, such as Frank Lloyd Wright and Alvar Aalto, who are not exactly known as tree-hut building hippies. Both employed the latest technologies and building techniques, were fully engaged with the modern world and designed important structures for it, but they also viewed the site, the plot of land as a sacred and finite gift that the architect, and mankind in general, has to treat with respect. Careful consideration should therefore go into the design process, and this produced long planes in the case of the Lloyd-Wright’s Prairie Houses, and a love of wood in the modern designs of Aalto.</p><p>Antoni Gaudi came from another direction, espousing the traditional crafts also seen in the Arts and Crafts movement and the weirdly organic shapes of Art Nouveau. Like the Austrian architect Hundertwasser, he took them out of the ‘real world’ and into a realm of otherworldly fairy tales, and both Barcelona and Vienna are so much the richer for it.</p><p>More than them, the other organic architects have their roots in the modern design movement, but instead of interpreting it in an industrial way, they sought to include, not shut out or delete, nature. This philosophy defines organic architecture in everything from flowing, natural forms and styles to the use of wood, natural stone, intricate brick and plasterwork, and even recycled tiles and ceramics.</p></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-170909" data-row="script-170909" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-170909"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="75"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding with-parallax"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L4-uai-258x155.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="84331-169186" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-L4.jpg" data-path="2020/07/251-organic-architecture-L4.jpg" data-width="2000" data-height="1200" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><script id="script-147250" data-row="script-147250" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-147250"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><h2>An Approach For The 21St Century?</h2><p>Architects such as Rudolf Steiner didn’t walk away from modern austerity, but when he did use concrete there was a complexity in his designs that softened harsh edges and replicated the complexity of nature. Rounded shapes are much loved by organic architects but not a requirement, as shown by Frank Lloyd Wright, who coined the phrase when explaining the need for architecture to work not only in rational and technical terms, but that it should also consider the psychological and emotional wellbeing not just of the individuals who use buildings, but also the broader society that interacts with them every day.</p><p>Looked at in this way, architecture should be rich in diversity of materials, styles, shapes and inspiration, but while it can stand out in its own right, organic architecture seeks not to diminish nature but to complement it as much as possible, and harness natural beauty for the wellbeing of the human occupants. This affects volumes, functionality, internal distribution, views and the use of materials, including recycled ones, but above all it depends upon a benevolent and idealistic urban planning ideology that wishes society to be the very best it can – happy, healthy and inspired by the beauty of nature. Maybe organic architecture is the answer to our present and future needs!</p></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-390619" data-row="script-390619" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-390619"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal col-no-gutter no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="50"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S4-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="84332-173181" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S4.jpg" data-path="2020/07/251-organic-architecture-S4.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S8-uai-258x183.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="84337-113006" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S8.jpg" data-path="2020/07/251-organic-architecture-S8.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable" style="min-height: 280px;"><div class="uncell boomapps_vccolumn single-block-padding"><div class="column-background background-element"><div class="background-wrapper"><div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S7-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="84336-131234" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/251-organic-architecture-S7.jpg" data-path="2020/07/251-organic-architecture-S7.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div></div></div><div class="uncont"></div></div></div></div></div><script id="script-618864" data-row="script-618864" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-618864"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><p>WORDS <strong>MICHEL CRUZ</strong></p><p>For more cool spotlight articles <a href="https://www.essentialmagazine.com/spotlight/">click here</a>!</p></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-363224" data-row="script-363224" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-363224"));</script></div></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_row style-color-xsdn-bg limit-width boxed-row row-container boomapps_vcrow"><div class="row no-top-padding no-bottom-padding no-h-padding row-parent" data-height-ratio="80"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_center column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" style="max-width:80%; margin-left:auto; margin-right:auto;" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="empty-space empty-half" ><span class="empty-space-inner"></span></div><div class="divider-wrapper " ><hr class="border-default-color separator-no-padding" /></div><div class="vc_custom_heading_wrap "><div class="heading-text el-text" ><h2 class="font-762333 h2" ><span>OTHER STORIES IN SPOTLIGHT</span></h2></div><div class="clear"></div></div><div id="index-191444" class="isotope-system isotope-general-light"><div class="isotope-wrapper no-gutter"><div class="isotope-container isotope-layout style-metro isotope-pagination" data-type="metro" data-layout="masonry" data-lg="1100" data-md="800" data-sm="480" data-vp-height=""><div class="tmb tmb-iso-w3 tmb-iso-h3 tmb-light tmb-overlay-gradient-bottom tmb-text-showed tmb-overlay-showed tmb-overlay-text-reduced tmb-overlay-left tmb-overlay-bottom tmb-overlay-text-left tmb-text-space-reduced tmb-image-anim tmb-entry-title-uppercase grid-cat-101 tmb-id-84343 tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside animate_when_almost_visible bottom-t-top" data-delay="200"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.essentialmagazine.com/wonderful-waterfalls/" target="_self" data-lb-index="0"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-color-wayh-bg" style="opacity: 0.75;"></div></div><div class="t-overlay-wrap"><div class="t-overlay-inner"><div class="t-overlay-content"><div class="t-overlay-text half-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-date">8th July 2020</span></p><h3 class="t-entry-title font-762333 h4 fontheight-179065 fontspace-781688">The World&#8217;s Most Wonderful Waterfalls</h3></div></div></div></div></div><div class="t-background-cover adaptive-async" style="background-image:url('https://www.essentialmagazine.com/wp-content/uploads/2020/07/Waterfalls-Selja-L1-uai-258x258.jpg')" data-uniqueid="84356-129695" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/Waterfalls-Selja-L1.jpg" data-path="2020/07/Waterfalls-Selja-L1.jpg" data-width="2000" data-height="1200" data-singlew="3" data-singleh="3" data-crop="1" data-fixed=""></div></a></div></div></div></div></div><div class="tmb tmb-iso-w3 tmb-iso-h3 tmb-light tmb-overlay-gradient-bottom tmb-text-showed tmb-overlay-showed tmb-overlay-text-reduced tmb-overlay-left tmb-overlay-bottom tmb-overlay-text-left tmb-text-space-reduced tmb-image-anim tmb-entry-title-uppercase grid-cat-101 tmb-id-84424 tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside animate_when_almost_visible bottom-t-top" data-delay="200"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.essentialmagazine.com/everything-to-know-about-zodiac-inflatables/" target="_self" data-lb-index="1"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-color-wayh-bg" style="opacity: 0.75;"></div></div><div class="t-overlay-wrap"><div class="t-overlay-inner"><div class="t-overlay-content"><div class="t-overlay-text half-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-date">8th July 2020</span></p><h3 class="t-entry-title font-762333 h4 fontheight-179065 fontspace-781688">Everything To Know About Zodiac Inflatables</h3></div></div></div></div></div><div class="t-background-cover adaptive-async" style="background-image:url('https://www.essentialmagazine.com/wp-content/uploads/2020/07/zodiac-inflatable-L1-uai-258x258.jpg')" data-uniqueid="84434-393680" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/07/zodiac-inflatable-L1.jpg" data-path="2020/07/zodiac-inflatable-L1.jpg" data-width="2000" data-height="1200" data-singlew="3" data-singleh="3" data-crop="1" data-fixed=""></div></a></div></div></div></div></div><div class="tmb tmb-iso-w3 tmb-iso-h3 tmb-light tmb-overlay-gradient-bottom tmb-text-showed tmb-overlay-showed tmb-overlay-text-reduced tmb-overlay-left tmb-overlay-bottom tmb-overlay-text-left tmb-text-space-reduced tmb-image-anim tmb-entry-title-uppercase grid-cat-101 grid-cat-103 tmb-id-83819 tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside animate_when_almost_visible bottom-t-top" data-delay="200"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.essentialmagazine.com/legendary-car-brands/" target="_self" data-lb-index="2"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-color-wayh-bg" style="opacity: 0.75;"></div></div><div class="t-overlay-wrap"><div class="t-overlay-inner"><div class="t-overlay-content"><div class="t-overlay-text half-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-date">15th June 2020</span></p><h3 class="t-entry-title font-762333 h4 fontheight-179065 fontspace-781688">Legendary Car Brands</h3></div></div></div></div></div><div class="t-background-cover adaptive-async" style="background-image:url('https://www.essentialmagazine.com/wp-content/uploads/2020/06/250-legendary-cars-German-L2-uai-258x258.jpg')" data-uniqueid="84081-146479" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/06/250-legendary-cars-German-L2.jpg" data-path="2020/06/250-legendary-cars-German-L2.jpg" data-width="2000" data-height="1200" data-singlew="3" data-singleh="3" data-crop="1" data-fixed=""></div></a></div></div></div></div></div><div class="tmb tmb-iso-w3 tmb-iso-h3 tmb-light tmb-overlay-gradient-bottom tmb-text-showed tmb-overlay-showed tmb-overlay-text-reduced tmb-overlay-left tmb-overlay-bottom tmb-overlay-text-left tmb-text-space-reduced tmb-image-anim tmb-entry-title-uppercase grid-cat-101 tmb-id-84013 tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside animate_when_almost_visible bottom-t-top" data-delay="200"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.essentialmagazine.com/post-covid-19-companies-adapt/" target="_self" data-lb-index="3"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-color-wayh-bg" style="opacity: 0.75;"></div></div><div class="t-overlay-wrap"><div class="t-overlay-inner"><div class="t-overlay-content"><div class="t-overlay-text half-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-date">9th June 2020</span></p><h3 class="t-entry-title font-762333 h4 fontheight-179065 fontspace-781688">How will Companies Adapt to Change Post-COVID-19?</h3></div></div></div></div></div><div class="t-background-cover adaptive-async" style="background-image:url('https://www.essentialmagazine.com/wp-content/uploads/2020/06/250-companies_adapt-L2-uai-258x258.jpg')" data-uniqueid="84015-889044" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/06/250-companies_adapt-L2.jpg" data-path="2020/06/250-companies_adapt-L2.jpg" data-width="2000" data-height="1200" data-singlew="3" data-singleh="3" data-crop="1" data-fixed=""></div></a></div></div></div></div></div></div></div></div><div class="empty-space empty-single" ><span class="empty-space-inner"></span></div> <span class="btn-container btn-block btn-inline" ><a href="https://www.essentialmagazine.com//spotlight/" class="custom-link btn btn-lg border-width-0 btn-default btn-block btn-icon-left">SEE ALL IN SPOTLIGHT</a></span><div class="empty-space empty-single" ><span class="empty-space-inner"></span></div></div></div></div></div></div><script id="script-128490" data-row="script-128490" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-128490"));</script></div></div></div></div></div></div></article></div></div><footer id="colophon" class="site-footer"><div data-parent="true" class="vc_row style-color-rgdb-bg row-container boomapps_vcrow"><div class="row quad-top-padding quad-bottom-padding single-h-padding limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_center column_parent col-lg-12 boomapps_vccolumn half-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell boomapps_vccolumn"><div class="uncont no-block-padding col-custom-width" style="max-width:90%;"><div class="vc_custom_heading_wrap "><div class="heading-text el-text bottom-t-top animate_when_almost_visible" data-delay="200"><h2 class="font-762333 h2 fontspace-111509 font-weight-600" ><span>Are you enjoying essential magazine?</span></h2></div><div class="clear"></div></div><div class="vc_custom_heading_wrap "><div class="heading-text el-text bottom-t-top animate_when_almost_visible" data-delay="300"><p class="font-134980 h5 fontheight-357766 font-weight-400 text-accent-color" ><span>Sign up to our bi-weekly email in which we highlight the new stories we publish from in and around Marbella and its stunning cosmopolitan lifestyle!</span></p></div><div class="clear"></div></div><div class="empty-space empty-half" ><span class="empty-space-inner"></span></div> <span class="btn-container animate_when_almost_visible zoom-in" data-delay="400"><a href="https://essentialmagazine.us18.list-manage.com/subscribe?u=2f7e960d36f66f1738f7c5ca8&id=6b6e2937b7" class="custom-link btn btn-lg btn-custom-typo font-762333 font-weight-500 text-initial fontspace-210350 border-width-0 btn-text-skin btn-color-143410 btn-flat btn-icon-left" title="newsletter signup" target="_blank" rel="nofollow">ENTER YOUR EMAIL</a></span><div class="empty-space empty-single" ><span class="empty-space-inner"></span></div><div class="divider-wrapper " ><hr class="border-accent-color separator-no-padding" style="width: 100%;border-top-width: 1 px;" /></div></div></div></div></div></div><script id="script-813399" data-row="script-813399" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-813399"));</script></div></div></div><div data-parent="true" class="vc_row style-color-rgdb-bg row-container boomapps_vcrow"><div class="row no-top-padding single-bottom-padding single-h-padding limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-left align_left align_center_mobile column_parent col-lg-3 boomapps_vccolumn col-md-33 half-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="wpb_widgetised_column wpb_content_element"><div class="wpb_wrapper"><aside id="nav_menu-2" class="widget widget_nav_menu widget-container sidebar-widgets"><h3 class="widget-title">ABOUT US</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-82390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82390"><a href="https://www.essentialmagazine.com/iain-blackwell/">Publisher</a></li><li id="menu-item-82389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82389"><a href="https://www.essentialmagazine.com/andrea-blackwell/">Creative Director</a></li><li id="menu-item-75951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-75951"><a href="https://www.essentialmagazine.com/">About Essential Magazine</a></li><li id="menu-item-75953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75953"><a href="https://www.essentialmagazine.com/booking-an-advert/">Booking an Advert</a></li><li id="menu-item-75954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75954"><a href="https://www.essentialmagazine.com/advertsing-specs-sizes/">Advertising Specs &#038; Sizes</a></li><li id="menu-item-75952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75952"><a href="https://www.essentialmagazine.com/editorial-submissions/">Editorial Submissions</a></li><li id="menu-item-82378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82378"><a href="https://www.essentialmagazine.com/artwork-help/">Artwork Help File</a></li></ul></div></aside></div></div></div></div></div></div></div><div class="wpb_column pos-top pos-left align_left column_parent col-lg-3 boomapps_vccolumn tablet-hidden col-md-25 single-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"><div class="wpb_widgetised_column wpb_content_element"><div class="wpb_wrapper"><aside id="nav_menu-5" class="widget widget_nav_menu widget-container sidebar-widgets"><h3 class="widget-title">ESSENTIALS</h3><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-75956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75956"><a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-75957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75957"><a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-76401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76401"><a href="https://www.essentialmagazine.com/get-in-touch/">Get in Touch</a></li><li id="menu-item-82379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82379"><a href="https://www.essentialmagazine.com/subscriptions/">Subscriptions</a></li></ul></div></aside></div></div></div></div></div></div></div><div class="wpb_column pos-top pos-left align_left column_parent col-lg-6 boomapps_vccolumn mobile-hidden col-md-33 single-internal-gutter"><div class="uncol style-dark" ><div class="uncoltable"><div class="uncell boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-132548" data-row="script-132548" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-132548"));</script></div></div></div><div class="row-container style-dark-bg footer-center footer-last desktop-hidden"><div class="row row-parent style-dark limit-width no-top-padding no-h-padding no-bottom-padding"><div class="uncell col-lg-6 pos-middle text-center"><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.facebook.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://twitter.com/essentialeditor" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.instagram.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.pinterest.es/essentialmarbellamagazine/" target="_blank"><i class="fa fa-pinterest"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.linkedin.com/company/essential-marbella-magazine" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="mailto:info@essentialmagazine.com" target="_blank"><i class="fa fa-envelope-o"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="tel:+34952766344" target="_blank"><i class="fa fa-phone-handset"></i></a></div></div><div class="site-info uncell col-lg-6 pos-middle text-center"><p>Essential Magazine © 2018 &#8211; All Rights Reserved. <a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a>. <a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use.</a> <a href="https://www.essentialmagazine.com/get-in-touch/">Contact Us.</a></p></div></div></div></footer></div></div></div></div><div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div><div class="gdpr-overlay"></div><div class="gdpr gdpr-privacy-bar" style="display:none;"><div class="gdpr-wrapper"><div class="gdpr-content"><p> We use cookies from third party services to offer you a better experience. By browsing this site you agree to our terms and conditions and you may manage your consent in "Privacy Preferences".</p></div><div class="gdpr-right"> <button class="gdpr-preferences" type="button">Privacy Preferences</button> <button class="gdpr-agreement btn-accent btn-flat" type="button">I Agree</button></div></div></div><div class="gdpr gdpr-privacy-preferences"><div class="gdpr-wrapper"><form method="post" class="gdpr-privacy-preferences-frm" action="https://www.essentialmagazine.com/wp-admin/admin-post.php"> <input type="hidden" name="action" value="uncode_privacy_update_privacy_preferences"> <input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="361b0a706a" /><input type="hidden" name="_wp_http_referer" value="/organic-architecture/" /><header><div class="gdpr-box-title"><h3>Privacy Preference Center</h3> <span class="gdpr-close"></span></div></header><div class="gdpr-content"><div class="gdpr-tab-content"><div class="gdpr-consent-management gdpr-active"><header><h4>Privacy Preferences</h4></header><div class="gdpr-info"><p>When you visit any website, it may store or retrieve information through your browser, usually in the form of cookies. Since we respect your right to privacy, you can choose not to permit data collection from certain types of services. However, not allowing these services may impact your experience.</p><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Privacy Policy</p> <span class="gdpr-always-active">Required</span> <input type="hidden" name="user_consents[]" value="privacy-policy" style="display:none;"></div><div class="gdpr-cookies"> <span>You read and agreed to our Privacy Policy.</span></div></div><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Terms of Use</p> <span class="gdpr-always-active">Required</span> <input type="hidden" name="user_consents[]" value="terms-of-use" style="display:none;"></div><div class="gdpr-cookies"> <span>By browsing this site you agree to our Terms of Use. </span></div></div><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>Vimeo</p> <label class="gdpr-switch"> <input id="gdpr-consent-vimeo" class="gdpr-consent-switch" type="checkbox" name="user_consents[]" value="vimeo" data-default-on="false"> <span class="gdpr-slider round"></span> </label></div><div class="gdpr-cookies"> <span>We use the Vimeo service to enable video content streaming on this site.</span></div></div><div class="gdpr-cookies-used"><div class="gdpr-cookie-title"><p>YouTube</p> <label class="gdpr-switch"> <input id="gdpr-consent-youtube" class="gdpr-consent-switch" type="checkbox" name="user_consents[]" value="youtube" data-default-on="false"> <span class="gdpr-slider round"></span> </label></div><div class="gdpr-cookies"> <span>We use the YouTube service to enable video content streaming on this site.</span></div></div></div></div></div></div><footer> <input type="submit" class="btn-accent btn-flat" value="Save Preferences"> <span><a href="https://www.essentialmagazine.com/privacy-policy/" target="_blank">Privacy Policy</a></span></footer></form></div></div> <script type="text/html" id="wpb-modifications"></script>   <script type='text/javascript'>/* <![CDATA[ */ var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","activateWidgetLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.essentialmagazine.com","ajaxURL":"https:\/\/www.essentialmagazine.com\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.essentialmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var Uncode_Privacy_Parameters = {"accent_color":"#b4975a"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_40df36ed7060ad66c3d8c5fa1d177bce","fragment_name":"wc_fragments_40df36ed7060ad66c3d8c5fa1d177bce","request_timeout":"5000"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeVjcIUAAAAAPY8pEb3NVs1eAHjwutAPduK-gQP&#038;ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7_recaptcha = {"sitekey":"6LeVjcIUAAAAAPY8pEb3NVs1eAHjwutAPduK-gQP","actions":{"homepage":"homepage","contactform":"contactform"}}; /* ]]> */</script>            <script src="https://www.essentialmagazine.com/wp-content/cache/min/1/e1667f9464c0ee9b829c104a8849d880.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594223202 -->