<!DOCTYPE html>
<html class="no-touch" lang="en-GB" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.essentialmagazine.com/xmlrpc.php">
<title>A Home Made for Enjoying in La Quinta | Essential Marbella Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.essentialmagazine.com/a-home-made-for-enjoying/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Home Made for Enjoying in La Quinta | Essential Marbella Magazine" />
<meta property="og:url" content="https://www.essentialmagazine.com/a-home-made-for-enjoying/" />
<meta property="og:site_name" content="Essential Marbella Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/essentialmarbellamagazine/" />
<meta property="article:section" content="PROPERTY" />
<meta property="article:published_time" content="2020-03-05T12:34:47+00:00" />
<meta property="article:modified_time" content="2020-03-05T12:46:50+00:00" />
<meta property="og:updated_time" content="2020-03-05T12:46:50+00:00" />
<meta property="og:image" content="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L1.jpg" />
<meta property="og:image:secure_url" content="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L1.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="La Quinta Villa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="A Home Made for Enjoying in La Quinta | Essential Marbella Magazine" />
<meta name="twitter:site" content="@essentialeditor" />
<meta name="twitter:image" content="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L1.jpg" />
<meta name="twitter:creator" content="@essentialeditor" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.essentialmagazine.com\/","sameAs":["https:\/\/www.facebook.com\/essentialmarbellamagazine\/","https:\/\/www.instagram.com\/essentialmarbellamagazine\/","https:\/\/www.linkedin.com\/company\/essential-marbella-magazine","https:\/\/twitter.com\/essentialeditor"],"@id":"https:\/\/www.essentialmagazine.com\/#organization","name":"Essential Magazine","logo":"https:\/\/www.essentialmagazine.com\/wp-content\/uploads\/2017\/04\/229_coversocial.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Feed" href="https://www.essentialmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; Comments Feed" href="https://www.essentialmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essential Marbella Magazine &raquo; A Home Made for Enjoying in La Quinta Comments Feed" href="https://www.essentialmagazine.com/a-home-made-for-enjoying/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.essentialmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.essentialmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.essentialmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.essentialmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.essentialmagazine.com/wp-includes/css/dashicons.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.essentialmagazine.com/wp-includes/js/thickbox/thickbox.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-privacy-css'  href='https://www.essentialmagazine.com/wp-content/plugins/uncode-privacy/assets/css/uncode-privacy-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='https://www.essentialmagazine.com/wp-content/themes/uncode/library/css/style.css?ver=1684840385' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (max-width: 959px) { .navbar-brand > * { height: 60px !important;}}
@media (min-width: 960px) { .limit-width { max-width: 1200px; margin: auto;}}
@media (min-width: 960px) { .main-header, .vmenu-container { width: 300px; }}
.menu-primary ul.menu-smart > li > a, .menu-primary ul.menu-smart li.dropdown > a, .menu-primary ul.menu-smart li.mega-menu > a, .vmenu-container ul.menu-smart > li > a, .vmenu-container ul.menu-smart li.dropdown > a { text-transform: uppercase; }
</style>
<link rel='stylesheet' id='uncode-icons-css'  href='https://www.essentialmagazine.com/wp-content/themes/uncode/library/css/uncode-icons.css?ver=1684840385' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-custom-style-css'  href='https://www.essentialmagazine.com/wp-content/themes/uncode/library/css/style-custom.css?ver=1684840385' type='text/css' media='all' />
<style id='uncode-custom-style-inline-css' type='text/css'>
p.intro {color:#000000;}.embed-container {position:relative;padding-bottom:56.25%;height:0;overflow:hidden;max-width:100%;}.embed-container iframe,.embed-container object,.embed-container embed {position:absolute;top:0;left:0;width:100%;height:100%;}.caption { font-size:small;color:#ffffff;text-shadow:1px 1px grey;font-weight:bold; }.whitetext {color:#cccccc;}
</style>
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CDosis%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%7CPlayfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CNunito%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=devanagari%2Clatin-ext%2Clatin%2Ccyrillic%2Cvietnamese%2Cgreek%2Ccyrillic-ext%2Cgreek-ext&#038;ver=1.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/uncode/library/js/ai-uncode.js' id='uncodeAI' data-home='/' data-path='/' data-breakpoints-images='258,516,720,1032,1440,2064,2880'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"days":"days","hours":"hours","minutes":"minutes","seconds":"seconds","constant_scroll":"on","scroll_speed":"2","parallax_factor":"0.25","loading":"Loading\u2026","slide_name":"slide","slide_footer":"footer","ajax_url":"https:\/\/www.essentialmagazine.com\/wp-admin\/admin-ajax.php","nonce_adaptive_images":"4f761d7daf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/themes/uncode/library/js/init.js?ver=1684840385'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.essentialmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.essentialmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.essentialmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://www.essentialmagazine.com/?p=82300' />
<link rel="alternate" type="application/json+oembed" href="https://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentialmagazine.com%2Fa-home-made-for-enjoying%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.essentialmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentialmagazine.com%2Fa-home-made-for-enjoying%2F&#038;format=xml" />
<!-- Start Drift By WP-Plugin: Drift -->
<!-- Start of Async Drift Code -->
<script>
"use strict";

!function() {
  var t = window.driftt = window.drift = window.driftt || [];
  if (!t.init) {
    if (t.invoked) return void (window.console && console.error && console.error("Drift snippet included twice."));
    t.invoked = !0, t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
    t.factory = function(e) {
      return function() {
        var n = Array.prototype.slice.call(arguments);
        return n.unshift(e), t.push(n), t;
      };
    }, t.methods.forEach(function(e) {
      t[e] = t.factory(e);
    }), t.load = function(t) {
      var e = 3e5, n = Math.ceil(new Date() / e) * e, o = document.createElement("script");
      o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + n + "/" + t + ".js";
      var i = document.getElementsByTagName("script")[0];
      i.parentNode.insertBefore(o, i);
    };
  }
}();
drift.SNIPPET_VERSION = '0.3.1';
drift.load('e74h642hae7x');
</script>
<!-- End of Async Drift Code --><!-- end: Drift Code. -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.essentialmagazine.com/wp-content/plugins/uncode-js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30846342-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30846342-3');
</script>
<!-- End Global site tag (gtag.js) - Google Analytics -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '512646689214001');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=512646689214001&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Social MarkUp -->
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Essential Marbella Magazine",
  "url" : "https://www.essentialmagazine.com",
  "sameAs" : [ "https://www.facebook.com/essentialmarbellamagazine/",
    "https://www.twitter.com/essentialeditor",
    "https://plus.google.com/111755435862379129072",
    "https://www.instagram.com/essentialmarbellamagazine/",
    "https://www.linkedin.com/company/essential-marbella-magazine"] 
}
</script>
<!-- End Social MarkUp --><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-82300 single-format-standard  style-color-wayh-bg smooth-scroller vmenu vmenu-middle vmenu-center vmenu-position-left header-full-width main-center-align menu-mobile-animated menu-mobile-transparent textual-accent-color menu-mobile-centered wpb-js-composer js-comp-ver-5.5.2 vc_responsive" data-border="0">

		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper">
		<div class="box-container">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="main-header">
													<div id="masthead" class="masthead-vertical menu-hide-only-vertical">
														<div class="vmenu-container menu-container  menu-primary menu-light submenu-light style-light-original style-color-xsdn-bg vmenu-borders menu-shadows menu-no-arrows menu-hide-vertical">
															<div class="row row-parent"><div class="row-inner restrict row-brand">
																	<div id="logo-container-mobile" class="col-lg-12 logo-container">
																		<div class="style-light">
																			<a href="https://www.essentialmagazine.com" class="navbar-brand" data-minheight="14"><div class="logo-image logo-skinnable" data-maxheight="80" style="height: 80px;"><img src="https://www.essentialmagazine.com/wp-content/uploads/2018/08/essential-logo-uai-258x98.png" alt="essential magazine logo" width="258" height="98" class="img-responsive adaptive-async" data-uniqueid="73612-120282" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2018/08/essential-logo.png" data-path="2018/08/essential-logo.png" data-width="211" data-height="80" data-singlew="null" data-singleh="null" data-crop="" data-fixed="height" /></div></a>
																		</div>
																		<div class="mmb-container"><div class="mobile-menu-button mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div>
																	</div>
																</div><div class="row-inner expand">
																	<div class="main-menu-container">
																		<div class="vmenu-row-wrapper">
																			<div class="vmenu-wrap-cell">
																				<div class="row-inner expand">
																					<div class="menu-sidebar navbar-main">
																						<div class="menu-sidebar-inner">
																							<div class="menu-accordion"><ul id="menu-main-menu" class="menu-primary-inner menu-smart sm sm-vertical"><li id="menu-item-75929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-75929 menu-item-link"><a title="HOME" href="https://www.essentialmagazine.com/">HOME<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-76427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76427 dropdown menu-item-link"><a title="MARBELLA STORIES" href="https://www.essentialmagazine.com/marbella-stories/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">MARBELLA STORIES<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-76461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76461"><a title="Fashion" href="https://www.essentialmagazine.com/fashion/">Fashion<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76224"><a title="Gourmet" href="https://www.essentialmagazine.com/marbella-restaurants/">Gourmet<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76464"><a title="Home &#038; Art" href="https://www.essentialmagazine.com/marbella-home-art/">Home &#038; Art<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76271"><a title="Motoring" href="https://www.essentialmagazine.com/luxury-cars/">Motoring<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76463"><a title="People" href="https://www.essentialmagazine.com/marbella-people/">People<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76278"><a title="Property" href="https://www.essentialmagazine.com/marbella-property/">Property<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76462"><a title="Spa" href="https://www.essentialmagazine.com/marbella-health/">Spa<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-76467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76467"><a title="Travel" href="https://www.essentialmagazine.com/travel/">Travel<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-76428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76428 menu-item-link"><a title="SPOTLIGHT" href="https://www.essentialmagazine.com/spotlight/">SPOTLIGHT<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79295 menu-item-link"><a title="ESSENTIAL EDITIONS" href="https://www.essentialmagazine.com/essential-magazine-editions/">ESSENTIAL EDITIONS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-76287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76287 menu-item-link"><a title="MARBELLA AREA GUIDE" href="https://www.essentialmagazine.com/marbella-area-guide/">MARBELLA AREA GUIDE<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-76299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76299 menu-item-link"><a title="MARBELLA WIKIPEDIA" href="https://www.essentialmagazine.com/marbella-wikipedia/">MARBELLA WIKIPEDIA<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div></div>
															 						</div>
															 					</div><div class="row-inner restrict">
														 						<div class="menu-sidebar">
														 							<div class="menu-sidebar-inner">
																						<div class="nav navbar-nav navbar-social"><ul class="menu-smart sm menu-social mobile-hidden tablet-hidden"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-958531"><a href="https://www.facebook.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-775179"><a href="https://twitter.com/essentialeditor" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-442829"><a href="https://www.instagram.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-100333"><a href="https://www.linkedin.com/company/essential-marbella-magazine" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-131043"><a href="mailto:info@essentialmagazine.com" target="_blank"><i class="fa fa-envelope-o"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-421655"><a href="tel:+34952766344" target="_blank"><i class="fa fa-phone-handset"></i></a></li></ul></div><div class="mobile-hidden tablet-hidden vmenu-footer style-light"><p>Essential Magazine © 2018 - All Rights Reserved. <a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a>. <a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use.</a> <a href="https://www.essentialmagazine.com/get-in-touch/">Contact Us.</a></p></div>
																					</div>
																				</div>
																			</div>
															 				</div>
														 				</div>
														 			</div>
																</div>
															</div>
														</div>
													</div>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container">
<div id="page-header"><div class="header-basic style-dark">
													<div class="background-element header-wrapper header-scroll-opacity header-parallax style-color-wayh-bg header-only-text" data-height="75" style="min-height: 300px;">
													<div class="header-bg-wrapper">
											<div class="header-bg adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L1-uai-258x155.jpg);" data-uniqueid="82307-545092" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L1.jpg" data-path="2020/03/la_quinta_villa_L1.jpg" data-width="2000" data-height="1200" data-singlew="12" data-singleh="null" data-crop=""></div>
											<div class="block-bg-overlay style-color-wayh-bg" style="opacity: 0.5;"></div>
										</div><div class="header-main-container limit-width">
															<div class="header-content header-center header-bottom header-align-center">
																<div class="header-content-inner" >
																	<h1 class="header-title font-762333 fontsize-155944 font-weight-700 text-uppercase"><span>A Home Made for Enjoying in La Quinta</span></h1><div class="post-info"><div class="date-info">5th March 2020</div><div class="category-info"><span>|</span>In <a href="https://www.essentialmagazine.com/category/property/" title="View all posts in PROPERTY">PROPERTY</a>, <a href="https://www.essentialmagazine.com/category/home-and-art/" title="View all posts in HOME &amp; ART">HOME &amp; ART</a>, <a href="https://www.essentialmagazine.com/category/marbella-stories/" title="View all posts in MARBELLA STORIES">MARBELLA STORIES</a></div><div class="author-info"><span>|</span>By <a href="https://www.essentialmagazine.com/author/ultra/">Essential Magazine</a></div></div>
																</div>
															</div>
														</div><div class="header-scrolldown style-dark"><i class="fa fa-angle-down"></i></div></div>
												</div></div><script type="text/javascript">UNCODE.initHeader();</script><article id="post-82300" class="page-body style-color-xsdn-bg post-82300 post type-post status-publish format-standard has-post-thumbnail hentry category-property category-home-and-art category-marbella-stories">
          <div class="post-wrapper">
          	<div class="post-body"><div class="post-content"><div data-parent="true" class="vc_row style-color-nhtu-bg row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="heading-text el-text" ><h1 class="font-762333 h2 fontheight-524109 fontspace-111509 font-weight-500 text-color-143410-color" ><span>Apart from being chic and comfortable, a home should also be designed for the enjoyment of its occupants and their guests. It is the ultimate expression of lifestyle, after all, and if you combine these elements with views of the Mediterranean in a peaceful part of La Quinta, the result is this stylish villa.</span></h1></div><div class="clear"></div><div class="uncode_text_column whitetext" ><p>This elegant villa is just how you’d want a Marbella home to be: set upon a gentle rise with views of the sea and La Concha Mountain. The address is a peaceful, leafy street that offers privacy while being within walking distance of the local golf club and five-star hotel, with their restaurants, spa and other facilities. The driving range and concierge services of La Quinta are similarly on your doorstep, while a short drive will take you into San Pedro Alcántara, Puerto Banús, Nueva Andalucía and Marbella town.</p>
</div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-131348" data-row="script-131348" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-131348"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="75"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding   with-parallax"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L6-uai-258x155.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="82312-168004" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L6.jpg" data-path="2020/03/la_quinta_villa_L6.jpg" data-width="2000" data-height="1200" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><script id="script-136121" data-row="script-136121" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-136121"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><p>For all that, this home feels like a private oasis of good taste, comfort and homely joys. It exudes a sense of wellbeing that no doubt derives from the passion with which it has been created, for this is a property that blends contemporary luxury and amenities with elements of classical architecture and décor. “It is a home designed to be enjoyed to the full while also offering refinement,” say the owners, who love the process of tweaking a property and bringing out the best in it. “We have done this with our homes before, and used the knowledge gained in the process.”</p>
<p>Every homeowner will tell you it is a learning experience, a skill honed over time that teaches you important lessons about style, space, light and the distribution of living areas. “We bring northern European elements into the design trying not to impose upon the local natural and cultural setting, but to be inspired by it.” Inspired they were, as the property has been transformed into a villa that is pleasing to the eye, welcoming and homely, as well as the ideal place to relax and entertain. For this reason, it is spacious yet cosy, and comes with many lifestyle conveniences.</p>
</div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-118219" data-row="script-118219" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-118219"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal col-no-gutter no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="50"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S4-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="82316-129218" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S4.jpg" data-path="2020/03/la_quinta_villa_S4.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S6-uai-258x183.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="82318-224020" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S6.jpg" data-path="2020/03/la_quinta_villa_S6.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S7-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="82319-176885" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S7.jpg" data-path="2020/03/la_quinta_villa_S7.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><script id="script-186536" data-row="script-186536" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-186536"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><h2>Balancing Architecture And Décor</h2>
<p>A home is in harmony when its exterior and interior styling are balanced and complement one another. This seems self-evident, but it is not always the case. However, it is a feature that stands out in this property, reflecting a lovingly respectful division of labour between husband and wife, who take responsibility for the exterior architecture and interior décor respectively. “For us both are equally important, and together they make a villa beautiful and give it soul, and these are the building blocks for the kind of place you love to spend time in.”</p>
<p>The entrance to the property reveals an attractive courtyard that leads to the front door. It provides a pleasing buffer between street and home that acts successfully as a reception point for parties and truly comes to life with ambient lighting and a modern water feature in the evenings. Inside, the villa is contemporary with warm, soft-toned classical touches of inspiration. The furniture reflects a knowing eye for combining luxury and comfort with statement pieces, in the process creating a living environment that is refined yet cozy.</p>
<p>Each room is spacious, intimate and endowed with natural light and views, with the living room flowing into a state-of-the-art kitchen, both of which open up to a terrace overlooking a large pool deck surrounded by the kind of amenities of which unforgettable Marbella summers are made. This means the swimming pool is flanked by a hot tub, loungers, a stylishly comfortable chill-out area and a beautiful Balinese sunbed complete with curtains, behind which to retreat in complete languid privacy.</p>
</div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-213552" data-row="script-213552" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-213552"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal col-no-gutter no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="50"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S9-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="82321-127723" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S9.jpg" data-path="2020/03/la_quinta_villa_S9.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S5-uai-258x183.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="82317-384137" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S5.jpg" data-path="2020/03/la_quinta_villa_S5.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S8-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="82320-856652" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S8.jpg" data-path="2020/03/la_quinta_villa_S8.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><script id="script-893054" data-row="script-893054" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-893054"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal col-no-gutter no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="50"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S1-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="82313-284334" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S1.jpg" data-path="2020/03/la_quinta_villa_S1.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S2-uai-258x183.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="82314-177228" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S2.jpg" data-path="2020/03/la_quinta_villa_S2.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-4 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S3-uai-258x183.jpg);background-repeat: no-repeat;background-position: center center;background-size: cover;" data-uniqueid="82315-152043" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_S3.jpg" data-path="2020/03/la_quinta_villa_S3.jpg" data-width="1200" data-height="850" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><script id="script-205355" data-row="script-205355" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-205355"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><h2>Lifestyle Living</h2>
<p>What comes to mind is a sumptous living, and indeed, this villa is not only attractive, comfortable and luxurious, but it provides the perfect setting for the enjoyment of the kind of lifestyle that Marbella is made for. The master suite and two bedrooms on the upper floor are well-proportioned and dreamy, with fine quality beds, rugs and linen, lots of closet space and elegantly appointed bathrooms each in their own style and configuration. They open up to their own colonnaded terrace where you’ll want to relax and enjoy the sun.</p>
<p>The lower floor is connected to its own English patio, which leads up to the main garden and pool area, so natural light flows into every room. It contains a further two bedroom suites, a cosy TV room and office with preinstallation for a professional bar, as well as a gym with natural light and direct access to the garden. A double garage fronts one of two carports on the property, both of which offer convenient access to the house. In this, it is a villa in which aesthetics and functionally are well matched, but above all the home stands out for its balance, style and modus vivendi.</p>
</div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-149784" data-row="script-149784" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-149784"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row unequal no-top-padding no-bottom-padding no-h-padding full-width row-parent" data-height-ratio="75"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable" style="min-height: 280px;"><div class="uncell  boomapps_vccolumn single-block-padding   with-parallax"><div class="column-background background-element">
											<div class="background-wrapper">
												<div class="background-inner adaptive-async" style="background-image: url(https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L3-uai-258x155.jpg);background-repeat: no-repeat;background-position: center bottom;background-size: cover;" data-uniqueid="82309-188975" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/03/la_quinta_villa_L3.jpg" data-path="2020/03/la_quinta_villa_L3.jpg" data-width="2000" data-height="1200" data-singlew="12" data-singleh="null" data-crop=""></div>
												
											</div>
										</div><div class="uncont"></div></div></div></div></div><script id="script-144124" data-row="script-144124" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-144124"));</script></div></div></div><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-8 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode_text_column" ><p>A central element in this is the indoor-outdoor continuation of the property, where the ground floor living areas open up to a terrace and pool deck that is also connected to a delightful thatched roof cabaña that is the icing on the cake of this fine home. As everywhere throughout the villa, style and proportion are immaculate, and this wonderful feature offers a comfortable lounge area, professional kitchen and gorgeous wooden dining table that welcomes intimate groups and large parties with equal aplomb.</p>
<p>It is a delightful space two steps from the main house and garden that really opens the house up to the Marbella way of life, made as it is for relaxing, socialising and entertaining on a larger scale. It underlines the fact that this tastefully styled, proportioned, fitted and decorated villa is the ideal home in which to enjoy the good things in life and the outdoor time that this part of the world makes possible for most of the year. It also proves that this can be done with superb comfort and in the finest fashion.</p>
<p>WORDS <strong>MICHEL CRUZ</strong> PHOTOGRAPHY <strong>CHARLY SIMON</strong></p>
<p>Diana Morales Properties | Knight Frank Tel: (+34) 952 765 138.</p>
<p><a href="http://www.dmproperties.com" target="_blank" rel="noopener">www.dmproperties.com</a></p>
</div></div></div></div></div></div><div class="pos-top pos-center align_left column_parent col-lg-2 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"></div></div></div></div></div><script id="script-975875" data-row="script-975875" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-975875"));</script></div></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_row row-container boomapps_vcrow"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_center column_parent col-lg-12 boomapps_vccolumn half-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="uncode-wrapper uncode-share" ><h6>SPREAD THE LOVE ♥</h6><div class="share-button share-buttons share-inline share-bigger only-icon"></div></div></div></div></div></div></div><script id="script-528299" data-row="script-528299" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-528299"));</script></div></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_row style-color-xsdn-bg limit-width boxed-row row-container boomapps_vcrow"><div class="row no-top-padding no-bottom-padding no-h-padding row-parent" data-height-ratio="80"><div class="row-inner"><div class="pos-top pos-center align_center column_parent col-lg-12 boomapps_vccolumn single-internal-gutter"><div class="uncol style-light" style="max-width:80%; margin-left:auto; margin-right:auto;"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div class="empty-space empty-half"><span class="empty-space-inner"></span></div>
<div class="divider-wrapper " >
    <hr class="border-default-color separator-no-padding"  />
</div>
<div class="heading-text el-text" ><h2 class="font-762333 h2" ><span>OTHER STORIES IN HOME &amp; ART</span></h2></div><div class="clear"></div><div id="index-191444" class="isotope-system isotope-general-light">
                    <div class="isotope-wrapper no-gutter">
      <div class="isotope-container isotope-layout style-metro isotope-pagination" data-type="metro" data-layout="masonry" data-lg="1100" data-md="800" data-sm="480" data-vp-height="">
        <div class="tmb tmb-iso-w3 tmb-iso-h3 tmb-light tmb-overlay-gradient-bottom tmb-text-showed tmb-overlay-showed tmb-overlay-text-reduced tmb-overlay-left tmb-overlay-bottom tmb-overlay-text-left tmb-text-space-reduced tmb-image-anim tmb-entry-title-uppercase  grid-cat-102 grid-cat-106 grid-cat-108 tmb-id-81991 tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible bottom-t-top" data-delay="200"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.essentialmagazine.com/villa-number-40/" target="_self" data-lb-index="0"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-color-wayh-bg" style="opacity: 0.75;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text half-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-date">6th February 2020</span></p><h3 class="t-entry-title font-762333 h4 fontheight-179065 fontspace-781688">VILLA NUMBER 40</h3></div></div></div></div></div><div class="t-background-cover adaptive-async" style="background-image:url('https://www.essentialmagazine.com/wp-content/uploads/2020/02/246-villa-40-M-uai-258x258.jpg')" data-uniqueid="82112-144160" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/02/246-villa-40-M.jpg" data-path="2020/02/246-villa-40-M.jpg" data-width="2000" data-height="1200" data-singlew="3" data-singleh="3" data-crop="1" data-fixed=""></div></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h3 tmb-light tmb-overlay-gradient-bottom tmb-text-showed tmb-overlay-showed tmb-overlay-text-reduced tmb-overlay-left tmb-overlay-bottom tmb-overlay-text-left tmb-text-space-reduced tmb-image-anim tmb-entry-title-uppercase  grid-cat-101 grid-cat-106 tmb-id-81767 tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible bottom-t-top" data-delay="200"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.essentialmagazine.com/kitchen-appliances/" target="_self" data-lb-index="1"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-color-wayh-bg" style="opacity: 0.75;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text half-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-date">15th January 2020</span></p><h3 class="t-entry-title font-762333 h4 fontheight-179065 fontspace-781688">Kitchen Appliances: Where Function meets Style</h3></div></div></div></div></div><div class="t-background-cover adaptive-async" style="background-image:url('https://www.essentialmagazine.com/wp-content/uploads/2020/01/245-kitchen-L1-uai-258x258.jpg')" data-uniqueid="81911-815669" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2020/01/245-kitchen-L1.jpg" data-path="2020/01/245-kitchen-L1.jpg" data-width="2000" data-height="1200" data-singlew="3" data-singleh="3" data-crop="1" data-fixed=""></div></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h3 tmb-light tmb-overlay-gradient-bottom tmb-text-showed tmb-overlay-showed tmb-overlay-text-reduced tmb-overlay-left tmb-overlay-bottom tmb-overlay-text-left tmb-text-space-reduced tmb-image-anim tmb-entry-title-uppercase  grid-cat-101 grid-cat-106 tmb-id-81683 tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible bottom-t-top" data-delay="200"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.essentialmagazine.com/the-bodega-revolution/" target="_self" data-lb-index="2"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-color-wayh-bg" style="opacity: 0.75;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text half-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-date">12th December 2019</span></p><h3 class="t-entry-title font-762333 h4 fontheight-179065 fontspace-781688">The Bodega Revolution</h3></div></div></div></div></div><div class="t-background-cover adaptive-async" style="background-image:url('https://www.essentialmagazine.com/wp-content/uploads/2019/12/Bodegas-L1-uai-258x258.jpg')" data-uniqueid="81684-889826" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2019/12/Bodegas-L1.jpg" data-path="2019/12/Bodegas-L1.jpg" data-width="2000" data-height="1200" data-singlew="3" data-singleh="3" data-crop="1" data-fixed=""></div></a></div>
				</div>
			</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h3 tmb-light tmb-overlay-gradient-bottom tmb-text-showed tmb-overlay-showed tmb-overlay-text-reduced tmb-overlay-left tmb-overlay-bottom tmb-overlay-text-left tmb-text-space-reduced tmb-image-anim tmb-entry-title-uppercase  grid-cat-106 grid-cat-108 tmb-id-81608 tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg">
						<div class="t-inside animate_when_almost_visible bottom-t-top" data-delay="200"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="t-entry-visual-cont"><a tabindex="-1" href="https://www.essentialmagazine.com/la-cerquilla-42/" target="_self" data-lb-index="3"><div class="t-entry-visual-overlay"><div class="t-entry-visual-overlay-in style-color-wayh-bg" style="opacity: 0.75;"></div></div>
									<div class="t-overlay-wrap">
										<div class="t-overlay-inner">
											<div class="t-overlay-content">
												<div class="t-overlay-text half-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-date">5th December 2019</span></p><h3 class="t-entry-title font-762333 h4 fontheight-179065 fontspace-781688">Timeless Refinement from La Cerquilla 42</h3></div></div></div></div></div><div class="t-background-cover adaptive-async" style="background-image:url('https://www.essentialmagazine.com/wp-content/uploads/2019/12/Solvilla-M-uai-258x258.jpg')" data-uniqueid="81671-598113" data-guid="https://www.essentialmagazine.com/wp-content/uploads/2019/12/Solvilla-M.jpg" data-path="2019/12/Solvilla-M.jpg" data-width="2000" data-height="1200" data-singlew="3" data-singleh="3" data-crop="1" data-fixed=""></div></a></div>
				</div>
			</div></div>
					</div>      </div>

    </div>
    </div>
<div class="empty-space empty-single"><span class="empty-space-inner"></span></div>
<span class="btn-container btn-block btn-inline" ><a href="https://www.essentialmagazine.com//category/home-and-art/" class="custom-link btn btn-lg border-width-0 btn-default btn-block btn-icon-left">SEE ALL IN HOME &amp; ART</a></span><div class="empty-space empty-single"><span class="empty-space-inner"></span></div>
</div></div></div></div></div><script id="script-162316" data-row="script-162316" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-162316"));</script></div></div></div></div></div>
          </div>
        </article>							</div><!-- sections container -->
						</div><!-- page wrapper -->
										<footer id="colophon" class="site-footer">
						<div data-parent="true" class="vc_row style-color-rgdb-bg row-container boomapps_vcrow"><div class="row quad-top-padding quad-bottom-padding single-h-padding limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_center column_parent col-lg-12 boomapps_vccolumn half-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn"><div class="uncont no-block-padding col-custom-width" style="max-width:90%;"><div class="heading-text el-text bottom-t-top animate_when_almost_visible" data-delay="200"><h2 class="font-762333 h2 fontspace-111509 font-weight-600" ><span>Are you enjoying essential magazine?</span></h2></div><div class="clear"></div><div class="heading-text el-text bottom-t-top animate_when_almost_visible" data-delay="300"><p class="font-134980 h5 fontheight-357766 font-weight-400 text-accent-color" ><span>Sign up to our bi-weekly email in which we highlight the new additions to our world of luxurious fun and Marbella with its stunning cosmopolitan lifestyle!</span></p></div><div class="clear"></div><div class="empty-space empty-half"><span class="empty-space-inner"></span></div>
<span class="btn-container animate_when_almost_visible zoom-in" data-delay="400"><a href="https://essentialmagazine.us18.list-manage.com/subscribe?u=2f7e960d36f66f1738f7c5ca8&id=6b6e2937b7" class="custom-link btn btn-lg btn-custom-typo font-762333 font-weight-500 text-initial fontspace-210350 border-width-0 btn-text-skin btn-color-143410 btn-flat btn-icon-left" title="newsletter signup" target="_blank">ENTER YOUR EMAIL</a></span><div class="empty-space empty-single"><span class="empty-space-inner"></span></div>
<div class="divider-wrapper " >
    <hr class="border-accent-color separator-no-padding"  style="width: 100%;border-top-width: 1 px;" />
</div>
</div></div></div></div></div><script id="script-938961" data-row="script-938961" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-938961"));</script></div></div></div><div data-parent="true" class="vc_row style-color-rgdb-bg row-container mobile-hidden boomapps_vcrow"><div class="row no-top-padding single-bottom-padding single-h-padding limit-width row-parent"><div class="row-inner"><div class="pos-top pos-left align_left column_parent col-lg-3 boomapps_vccolumn col-md-33 half-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="nav_menu-2" class="widget widget_nav_menu widget-container sidebar-widgets"><h3 class="widget-title">ABOUT US</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-75951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-75951"><a href="https://www.essentialmagazine.com/">About Essential Magazine</a></li>
<li id="menu-item-75953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75953"><a href="https://www.essentialmagazine.com/booking-an-advert/">Booking an Advert</a></li>
<li id="menu-item-75954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75954"><a href="https://www.essentialmagazine.com/advertsing-specs-sizes/">Advertising Specs &#038; Sizes</a></li>
<li id="menu-item-75952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75952"><a href="https://www.essentialmagazine.com/editorial-submissions/">Editorial Submissions</a></li>
<li id="menu-item-75948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75948"><a href="https://www.essentialmagazine.com/subscriptions/">Subscriptions</a></li>
</ul></div></aside>
		</div>
	</div>
</div></div></div></div></div><div class="pos-top pos-left align_left column_parent col-lg-3 boomapps_vccolumn tablet-hidden col-md-25 single-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="nav_menu-5" class="widget widget_nav_menu widget-container sidebar-widgets"><h3 class="widget-title">ESSENTIALS</h3><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-75956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75956"><a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-75957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75957"><a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76401"><a href="https://www.essentialmagazine.com/get-in-touch/">Get in Touch</a></li>
</ul></div></aside>
		</div>
	</div>
</div></div></div></div></div><div class="pos-top pos-left align_left column_parent col-lg-6 boomapps_vccolumn col-md-33 single-internal-gutter"><div class="uncol style-dark"  ><div class="uncoltable"><div class="uncell  boomapps_vccolumn no-block-padding"><div class="uncont"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<aside id="custom_html-3" class="widget_text widget widget_custom_html widget-container sidebar-widgets"><h3 class="widget-title">FOLLOW US @ESSENTIALMARBELLAMAGAZINE</h3><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_4263856131#8" data-res="auto" data-cols="4" data-num="8" data-shortcode-atts="{&quot;showheader&quot;:&quot;false&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2258133556297577243_4263856131" data-date="1583410521">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9WgIFegbMb/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89303302_217993386019397_4010796936386974923_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=AOg59PcqRdoAX8EHREy&#038;oh=5060576e049787d31b6986bb44759278&#038;oe=5E91E79D" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/89303302_217993386019397_4010796936386974923_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AOg59PcqRdoAX8EHREy&amp;oh=fd89b87f0af500b94719a9bf9a306867&amp;oe=5E8DF19B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/89303302_217993386019397_4010796936386974923_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AOg59PcqRdoAX8EHREy&amp;oh=4d5d86a08aa944d658c4fb54a8079440&amp;oe=5E93106B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89303302_217993386019397_4010796936386974923_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AOg59PcqRdoAX8EHREy&amp;oh=5060576e049787d31b6986bb44759278&amp;oe=5E91E79D&quot;}">
            <span class="sbi-screenreader">Instagram post 2258133556297577243_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="If you thought only horse whisperers were able to understand the mystery of the animal world, meet the cat whisperers – people capable of deciphering the myriad of expressions that give vital information about a feline’s state and mood! Page 132. via MarisaC 🐈

#CatWhisperer #AnimalTalk #LoveMyPet #HorseWhisperer #FelineMoods">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2257436367512284887_4263856131" data-date="1583327411">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9UBmp0ni7X/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89042724_507832560162236_7876371372017454631_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Rhg_IkJkU5gAX80IoMT&#038;oh=4c451cf0a64e488e88d7b2146576d522&#038;oe=5E9505DB" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/89042724_507832560162236_7876371372017454631_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Rhg_IkJkU5gAX80IoMT&amp;oh=819267c9c93f6bbff65ec7d67f7fee4a&amp;oe=5E9291DD&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/89042724_507832560162236_7876371372017454631_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Rhg_IkJkU5gAX80IoMT&amp;oh=6cb2c3cb8c3a215a306a5a27b4da9d5d&amp;oe=5E97BF2D&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89042724_507832560162236_7876371372017454631_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Rhg_IkJkU5gAX80IoMT&amp;oh=4c451cf0a64e488e88d7b2146576d522&amp;oe=5E9505DB&quot;}">
            <span class="sbi-screenreader">Instagram post 2257436367512284887_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Who said that SUVs were off-brand for exclusive marques like Aston Martin? The DBX Premium shows that high-end design is a perfect match for the luxury and power that this quintessentially English brand is famed for. Read on our website! via AndiB 🚗

#AstonMartinDBXPremiumSUV #LuxurySUV #AstonMartinSUV #LuxurySUVs #DBXPremium">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2256638609926212048_4263856131" data-date="1583232311">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9RMNwLFUnQ/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89027837_220969455964263_855546659578680592_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=1sI4d7cEyVgAX-qfC8A&#038;oh=4e6f9ed354c2c32d2cbce92464ef1b0a&#038;oe=5E988704" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/89027837_220969455964263_855546659578680592_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1sI4d7cEyVgAX-qfC8A&amp;oh=1816df786141309b15668d93fba2437e&amp;oe=5E94809B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/89027837_220969455964263_855546659578680592_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1sI4d7cEyVgAX-qfC8A&amp;oh=20c8dd6c641f7924cbf6e7e3241ac66a&amp;oe=5E919496&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/89027837_220969455964263_855546659578680592_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1sI4d7cEyVgAX-qfC8A&amp;oh=4e6f9ed354c2c32d2cbce92464ef1b0a&amp;oe=5E988704&quot;}">
            <span class="sbi-screenreader">Instagram post 2256638609926212048_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="March is here, Spring is in the air and this month’s edition if full of fab features! Get ready to party at some of the world’s top festivals, hop aboard Aston Martin’s astounding new DBX SUV, and check in to Sevilla’s outstanding Barceló Hotel. We also ponder The Netflix Phenomenon and profile Taylor Swift and Brit chic Florence Pugh. Get your hands on a free copy or browse online, it’s a cracker! 
#marbellamagazine #seville #netflix #astonmartin #florencepugh #taylorswift #festivals2020 #barcelohotel #essentialmarch2020">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2256149186475231241_4263856131" data-date="1583173963">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9Pc7tEJIgJ/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88202220_539600226913935_4742706575716806857_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=NiCOEzSR5o8AX-Sj4kO&#038;oh=a0f715e3786a4d9dffab6fff7c0efe72&#038;oe=5E99D605" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/88202220_539600226913935_4742706575716806857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NiCOEzSR5o8AX-Sj4kO&amp;oh=1eaf314cce5afde60ed19e9673c25043&amp;oe=5E8D69A2&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/88202220_539600226913935_4742706575716806857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NiCOEzSR5o8AX-Sj4kO&amp;oh=5e80644d922519238e44613715c0d3a1&amp;oe=5E98CB52&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88202220_539600226913935_4742706575716806857_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NiCOEzSR5o8AX-Sj4kO&amp;oh=a0f715e3786a4d9dffab6fff7c0efe72&amp;oe=5E99D605&quot;}">
            <span class="sbi-screenreader">Instagram post 2256149186475231241_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#magicalsunset on the Golden Mile! Via AndiB #magicalmarbella">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2255905722277751032_4263856131" data-date="1583144940">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9Olk1XIuj4/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88276742_206875044027626_8751483238430112525_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=8vihV9KuoP4AX8GwePw&#038;oh=b1b47ab2f71dd30441a4b70b704c426d&#038;oe=5E944220" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/88276742_206875044027626_8751483238430112525_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8vihV9KuoP4AX8GwePw&amp;oh=3a539f7e694c90c4871becb1516d863d&amp;oe=5E8E2887&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/88276742_206875044027626_8751483238430112525_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8vihV9KuoP4AX8GwePw&amp;oh=8d06c461d9795b88618b28f7485f25e1&amp;oe=5E8F6677&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/88276742_206875044027626_8751483238430112525_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8vihV9KuoP4AX8GwePw&amp;oh=b1b47ab2f71dd30441a4b70b704c426d&amp;oe=5E944220&quot;}">
            <span class="sbi-screenreader">Instagram post 2255905722277751032_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Monday morning and it&#039;s back to work. We had a lovely weekend filled with great food and great friends. There&#039;s no better place to be when the sun is shining than Marbella. See you in the Port. 😘
•
•
•
•

#buzzfeedfood #feedfeed #huffposttaste #foodbloggers #tastespotting yummie #foodgawker #instayum #instafood #food #foodlove #foodies #homecooking #cleandiet #foodblog #vegan #truecooks #instaphoto #foodporn #Marbella  #eatgood #eattherainbow #eatrealfood #eatstagram #yummy  #salad #bread #lunch #lunchtime #lunchbreak #salmon">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2253746646445955345_4263856131" data-date="1582887558">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9G6qJTI5kR/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87353149_198630864820423_4901432270528823272_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=E_Nyh4l1VKEAX8GsVub&#038;oh=4ce5d73e43720a08481cdc9d3017bbd4&#038;oe=5E99B6C0" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87353149_198630864820423_4901432270528823272_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=E_Nyh4l1VKEAX8GsVub&amp;oh=eb72aff364cd64f755095484f65a81c8&amp;oe=5E978467&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87353149_198630864820423_4901432270528823272_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=E_Nyh4l1VKEAX8GsVub&amp;oh=a076c2290cbc60c92b074f481b1af0e5&amp;oe=5E953397&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87353149_198630864820423_4901432270528823272_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=E_Nyh4l1VKEAX8GsVub&amp;oh=4ce5d73e43720a08481cdc9d3017bbd4&amp;oe=5E99B6C0&quot;}">
            <span class="sbi-screenreader">Instagram post 2253746646445955345_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="¡Feliz Dia de Andalucia! We are happy and proud to live and work in such a stunningly beautiful and welcoming area. Incredible weather, imposing landscapes, the best food, and most importantly the friendly, fiery and fiesta loving Andaluces. If you are in our area today, take a sunny walk through the orange blossom scented streets and enjoy. If you are not, come to visit us soon! 🌻🌴🍷
.

#marbella #photographermarbella #andalucia #diadeandalucia #mediterranean #malaga #sunshine #wintersun #spain #luxury #holidays #whitetown #dronephotography #bluesky #travel #puertobanus #golf #golfvalley #gibraltar #sevilla #bestweather #orangeblossom #green #lucky #beautiful #beach #mountains #adventure #happy #topdestination">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2253228284276034889_4263856131" data-date="1582825801">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9FEy-6Is1J/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84419619_196611348100490_7721411302933288115_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ETshryE2K0wAX8RyM3O&#038;oh=8f8559286d0e6bf336842dc89f6e12e7&#038;oe=5E62F9B1" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c172.0.376.376a\/s150x150\/84419619_196611348100490_7721411302933288115_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ETshryE2K0wAX8RyM3O&amp;oh=73e0fe9501d24011eb10c9aed1b87527&amp;oe=5E643395&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/84419619_196611348100490_7721411302933288115_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ETshryE2K0wAX8RyM3O&amp;oh=5688ad4ecac40b2dfa6a7d78a18dd15f&amp;oe=5E6365A6&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84419619_196611348100490_7721411302933288115_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ETshryE2K0wAX8RyM3O&amp;oh=8f8559286d0e6bf336842dc89f6e12e7&amp;oe=5E62F9B1&quot;}">
            <span class="sbi-screenreader">Instagram post 2253228284276034889_4263856131</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gourmet and wine lovers take a look at D-Wine who have one of the largest selections in Spain available for you to try. That combined with Edmunds creative cuisine lead to an experience well worth having.  In Februarys issue on page 123 you can read the full story of our recent visit and how memorable it really was!
@dwine_marbella •
•
•
•

#wine #foodpics #foodlover #foodforthought #connoisseur #marbella #fooddiary #foodgram #foodspotting #foodshare #foodart #foodforfoodies #foodoftheday #foodstyling #foodism #foodaddict #foodography #foodtime #eatclean #eating #eathealthy #eatwell #eatright #eatingclean #eatinghealthy #eatgood #eattherainbow #eatrealfood #eatstagram #yummy">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2252330299818160129_4263856131" data-date="1582718719">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9B4nltgrAB/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84346896_641816143261691_4622926101215098403_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6cf7h-rDGbIAX8XMa3A&#038;oh=541a026f25b921bf2a4a795d6b5395af&#038;oe=5E98A814" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/84346896_641816143261691_4622926101215098403_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6cf7h-rDGbIAX8XMa3A&amp;oh=d8bbc4f75126fa049183f270c058103a&amp;oe=5E8F7F12&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/84346896_641816143261691_4622926101215098403_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6cf7h-rDGbIAX8XMa3A&amp;oh=9de9e8ed15b4498f93858f89d20dca32&amp;oe=5E90B4E2&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84346896_641816143261691_4622926101215098403_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6cf7h-rDGbIAX8XMa3A&amp;oh=541a026f25b921bf2a4a795d6b5395af&amp;oe=5E98A814&quot;}">
            <span class="sbi-screenreader">Instagram post 2252330299818160129_4263856131</span>
            	                    <img src="https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Have you ever been to Vejer? If not, you must! Check out this quaint little white village filled with everything special for a weekend getaway. Now you can stay in style at Plaza 18, a new and fab luxury hotel designed by the famous Nicky Dobree. Yes please! 😍😍😍🌱Page 40. via AndiB">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More&hellip;</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/essentialmarbellamagazine"  target="_blank" rel="noopener"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_4263856131#8" data-resized="{&quot;2252330299818160129_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2253228284276034889_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2253746646445955345_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2255905722277751032_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2256149186475231241_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2256638609926212048_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2258133556297577243_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2257436367512284887_4263856131&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.essentialmagazine.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.essentialmagazine.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.1.2'></script></div></aside>
		</div>
	</div>
</div></div></div></div></div><script id="script-100712" data-row="script-100712" type="text/javascript">if ( typeof UNCODE !== "undefined" ) UNCODE.initRow(document.getElementById("script-100712"));</script></div></div></div><div class="row-container style-dark-bg footer-center footer-last desktop-hidden">
	  					<div class="row row-parent style-dark limit-width no-top-padding no-h-padding no-bottom-padding">
								<div class="uncell col-lg-6 pos-middle text-center"><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.facebook.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://twitter.com/essentialeditor" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.instagram.com/essentialmarbellamagazine/" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.linkedin.com/company/essential-marbella-magazine" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="mailto:info@essentialmagazine.com" target="_blank"><i class="fa fa-envelope-o"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="tel:+34952766344" target="_blank"><i class="fa fa-phone-handset"></i></a></div></div><div class="site-info uncell col-lg-6 pos-middle text-center"><p>Essential Magazine © 2018 &#8211; All Rights Reserved. <a href="https://www.essentialmagazine.com/privacy-policy/">Privacy Policy</a>. <a href="https://www.essentialmagazine.com/terms-of-use/">Terms of Use.</a> <a href="https://www.essentialmagazine.com/get-in-touch/">Contact Us.</a></p>
</div><!-- site info -->
							</div>
						</div>					</footer>
									</div><!-- main container -->
			</div><!-- main wrapper -->
					</div><!-- box container -->
	</div><!-- box wrapper -->
	<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div><div class="gdpr-overlay"></div><div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>
				We use cookies from third party services to offer you a better experience. By browsing this site you agree to our terms and conditions and you may manage your consent in  "Privacy Preferences".			</p>
		</div>
		<div class="gdpr-right">
			<button class="gdpr-preferences" type="button">Privacy Preferences</button>
			<button class="gdpr-agreement btn-accent btn-flat" type="button">I Agree</button>
		</div>
	</div>
</div>
<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm" action="https://www.essentialmagazine.com/wp-admin/admin-post.php">
			<input type="hidden" name="action" value="uncode_privacy_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="450f6caaf7" /><input type="hidden" name="_wp_http_referer" value="/a-home-made-for-enjoying/" />			<header>
				<div class="gdpr-box-title">
					<h3>Privacy Preference Center</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-content">
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Privacy Preferences</h4>
						</header>
						<div class="gdpr-info">
							<p>When you visit any website, it may store or retrieve information through your browser, usually in the form of cookies. Since we respect your right to privacy, you can choose not to permit data collection from certain types of services. However, not allowing these services may impact your experience.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<span class="gdpr-always-active">Required</span>
												<input type="hidden" name="user_consents[]" value="privacy-policy" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>You read and agreed to our Privacy Policy.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Terms of Use</p>
																							<span class="gdpr-always-active">Required</span>
												<input type="hidden" name="user_consents[]" value="terms-of-use" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>By browsing this site you agree to our Terms of Use. </span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Vimeo</p>
																							<label class="gdpr-switch">
													<input type="checkbox" name="user_consents[]" value="vimeo" >
													<span class="gdpr-slider round"></span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>We use the Vimeo service to enable video content streaming on this site.</span>
										</div>
									</div>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>YouTube</p>
																							<label class="gdpr-switch">
													<input type="checkbox" name="user_consents[]" value="youtube" >
													<span class="gdpr-slider round"></span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>We use the YouTube service to enable video content streaming on this site.</span>
										</div>
									</div>
																					</div>
					</div>
				</div>
			</div>
			<footer>
				<input type="submit" class="btn-accent btn-flat" value="Save Preferences">
									<span><a href="https://www.essentialmagazine.com/privacy-policy/" target="_blank">Privacy Policy</a></span>
							</footer>
		</form>
	</div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.essentialmagazine.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","activateWidgetLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.essentialmagazine.com","ajaxURL":"https:\/\/www.essentialmagazine.com\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/uncode-daves-wordpress-live-search/js/daves-wordpress-live-search.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.essentialmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uncode_irecommendthis = {"i18n":"You already recommended this","ajaxurl":"https:\/\/www.essentialmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/uncode-core/i-recommend-this/js/dot_irecommendthis.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.essentialmagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/uncode-privacy/assets/js/js-cookie.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Uncode_Privacy_Parameters = {"accent_color":"#b4975a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/plugins/uncode-privacy/assets/js/uncode-privacy-public.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeVjcIUAAAAAPY8pEb3NVs1eAHjwutAPduK-gQP&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/themes/uncode/library/js/plugins.js?ver=1684840385'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-content/themes/uncode/library/js/app.js?ver=1684840385'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.essentialmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeVjcIUAAAAAPY8pEb3NVs1eAHjwutAPduK-gQP',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>

